Share Online

Sabtu, 24 Januari 2009
2000 Cracks 6776 TCP
Acid Battery 32418 TCP
Acid Battery 2000 52317 TCP
Acid Shivers 10520 TCP
Agent 31 31 TCP
Agent 40421 40421 TCP
Aim Spy 777 TCP
Ajan 25 TCP
Ambush 10666 UDP
AntiGen 25 TCP
AOL Trojan 30029 TCP
Attack FTP 666 TCP
Back Construction 666/5400/5401 TCP
Back Door Setup 5000/5001/7789 TCP
Back Orifice 31337/31338 UDP
Back Orifice 2000 8787/54320/54321 TCP
Back Orifice DLL 1349 UDP
BackDoor 1999 TCP
BackDoor-G 1243/6776 TCP
BackDoor-QE 10452 TCP
BackDoor-QO 3332 TCP
BackDoor-QR 12973/12975 TCP
BackFire 31337 UDP
Baron Night 31337 TCP
Big Gluck (TN) 34324 TCP
BioNet 12349 TCP
Bla 1042/20331 TCP



Black Construction 21 TCP
Blade Runner 21/5400-5402 TCP
BO client 31337 TCP
BO Facil 5556/5557/31337 TCP
Bo Wack 31336 TCP
BoBo 4321 TCP
BOWhack 31666 TCP
BrainSpy 10101 TCP
Bubbel 5000 TCP
BugBear 36794 TCP
Bugs 2115 TCP
Bunker-Hill 61348/61603/63485 TCP
Cain e Abel 666 TCP
Chargen 9 UDP
Chupacabra 20203 TCP
Coma 10607 TCP
Cyber Attacker 9876 TCP
Dark Shadow 911 TCP
Death 2 TCP
Deep Back Orifice 31338 UDP
Deep Throat 41/2140/3150/6771 TCP
Deep Throat v2 2140/3150/6670/6711/60000 TCP
Deep Throat v3 6674 TCP
DeepBO 31337 UDP
DeepThroat 999 TCP
Delta Source 26274 UDP
Delta Source 47262 UDP
Der Spacher 3 1000/1001/2000/2001 TCP
Devil 65000 TCP
Digital RootBeer 2600 TCP
DMsetup 58/59 TCP
DNS 53 TCP
Doly Trojan 21/1010-1012/1015 TCP
Donald Dick 23476/23477 TCP
DRAT 48/50 TCP
DUN Control 12623 UDP
Eclipse 2000 3459 TCP
Eclypse 3801 UDP
Email Password Sender 25 TCP
Evil FTP 23456 TCP
Executer 80 TCP
File Nail 4567 TCP
Firehotcker 79/5321 TCP
Fore 21/50766 TCP
FTP - Trojan 21 TCP
FTP99cmp 1492 TCP
Gaban Bus 12345/12346 TCP
Gate Crasher 6969/6970 TCP
GirlFriend 21554 TCP
Gjamer 12076 TCP
Hack ‘99 KeyLogger 12223 TCP
Hack ‘a’ Tack 31780/31785/31787-31789 TCP
Hack ‘a’ Tack 31791/31792 UDP
HackCity Ripper Pro 2023 TCP
Hackers Paradise 31/456 TCP
HackOffice 8897 TCP
Haebu Coceda 25 TCP
Happy 99 25/119 TCP
Hidden Port 99 TCP
Hooker 80 TCP
Host Control 6669/11050 TCP
HVL Rat5 2283 TCP
icKiller 7789 TCP
ICQ (ICQ.com - community, people search and messaging service!) 1027/1029/1032 TCP
ICQ Revenge 16772/19864 TCP
ICQ Trojan 4590 TCP
Illusion Mailer 2155/5512 TCP
InCommand 9400 TCP
Indoctrination 6939 TCP
Infector 146 TCP
Infector 146 UDP
iNi-Killer 555/9989 TCP
Insane Network 2000 TCP
Invisible FTP 21 TCP
IRC-3 6969 TCP
JammerKillah 121 TCP
Kazimas 113/7000 TCP
Kuang2 25/17300/30999 TCP
Larva 21 TCP
Logged 20203 TCP
Masters’ Paradise 31/3129/40421-40423/40425-40426 TCP
Mavericks Matrix 1269 TCP
Millenium 20000-20001 TCP
MiniCommand 1050 TCP
Mosucker 16484 TCP
Nephron 17777 TCP
Net Administrator 21/555 TCP
Net Controller 123 TCP
Netbios datagram (DoS Attack) 138 TCP
Netbios name (DoS Attack) 137 TCP
Netbios session (DoS Attack) 139 TCP
NetBus 12345-12346 TCP
NetBus Pro 20034 TCP
NetMetropolitan 5031 TCP
NetMonitor 7300-7301/7306-7308 TCP
NetRaider 57341 TCP
NETrojan 1313 TCP
NetSphere 30100-30103 TCP
NetSpy 1024/1033/31338-31339 TCP
NewApt 25 TCP
NoBackO 1200-1201 UDP
One of the Last Trojan (OOTLT) 5011 TCP
OpC BO 1969 TCP
PC Crasher 5637-5638 TCP
Phase Zero 555 TCP
Phineas Phucker 2801 TCP
Pie Bill Gates 12345 TCP
Portal of Doom 3700/9872-9875 TCP
Portal of Doom 10067/10167 UDP
Priority 6969/16969 TCP
Progenic 11223 TCP
ProMail Trojan 25/110 TCP
Prosiak 22222/33333 TCP
Psyber Stream Server 1024/1170/1509/4000 TCP
Rasmin 531/1045 TCP
RAT 1095/1097-1099/2989 TCP
RC 65535 TCP
Rcon 8989 TCP
Remote Grab 7000 TCP
Remote Windows Shutdown 53001 TCP
RingZero 80/3128/8080 TCP
Robo-Hack 5569 TCP
Satanz backDoor 666 TCP
ScheduleAgent 6667 TCP
School Bus 54321 TCP
Schwindler 21554/50766 TCP
Secret Agent 11223 TCP
Secret Service 605/6272 TCP
Senna Spy FTP Server 21/11000/13000 TCP
ServeMe 5555 TCP
ServeU 666 TCP
Shadow Phyre 666 TCP
Shit Heep 6912 TCP
ShockRave 1981 TCP
Shtirlitz 25 TCP
Sivka-Burka 1600 TCP
SK Silencer 1001 TCP
Socket25 30303 TCP
Sockets de Troie 5000-5001/30303/50505 TCP
SoftWAR 1207 TCP
Spirit 2001a 33911 TCP
SpySender 1807 TCP
Stealth 25 TCP
Stealth Spy 555 TCP
Streaming Audio trojan 1170 TCP
Striker 2565 TCP
SubSeven 1243/2773/6711-6713/6776/7000/7215
/27374/27573/54283 TCP
SubSeven Apocalypse 1243 TCP
Syphillis 10086 TCP
Tapiras 25 TCP
TCP Wrappers 421 TCP
TeleCommando 61466 TCP
Terminator 25 TCP
Terror Trojan 3456 TCP
The Invasor 2140/3150 TCP
The Prayer 2716/9999 TCP
The Spy 40412 TCP
The Thing 6000/6400 TCP
The Traitor 65432 TCP
The Traitor 65432 UDP
The Trojan Cow 2001 TCP
The Unexplained 29891 UDP
Tiny Telnet Server 23/34324 TCP
TransScout 1999-2005/9878 TCP
Trinoo 34555/35555 UDP
Truva Atl 23 TCP
Ugly FTP 23456 TCP
Ultor’s Trojan 1234 TCP
Vampire 1020 TCP
Vampyre 6669 TCP
Virtual Hacking Machine 4242 TCP
Voice 1024/1170/4000 TCP
Voodoo Doll 1245 TCP
Wack-a-mole 12361-12362 TCP
Web Ex 21/1001 TCP
WhackJob 12631/23456 TCP
WinCrash 21/2583/3024/4092/5714/5741-5742 TCP
WinGate (socks-proxy) 1080 TCP
WinHole 1080/1082 TCP
WinNuke 135/139 TCP
WinPC 25 TCP
WinSatan 999 TCP
WinSpy 25 TCP
X-bill 12345-12346 TCP
Xplorer 2300 TCP
Xtcp 5550 TCP
Xtreme 1090 TCP
YAT 37651

—————————————————————-
IP/FIREWALL

add chain=input in-interface=”Link” protocol=tcp ou UDP dst-port=porta do virus
action=drop comment=”NOME DO VIRUS” disabled=no
——————————————————————

add chain=ICMP protocol=icmp limit=1,2 action=log log-prefix=”” comment=”log
it” disabled=no

——————————————————————-

;;; Lihatin Lognya
chain=input in-interface=externa src-address=0.0.0.0/0 protocol=tcp dst-port=7777 action=log prefix=7777

;;; Port Knocking SSH - Interface Externa
chain=input in-interface=externa src-address=0.0.0.0/0 protocol=tcp dst-port=7777 action=add-src-to-address-list address-list=ssh_ok address-list-timeout=2h

chain=input in-interface=externa src-address=0.0.0.0/0 protocol=tcp action=log
;;; Port Knocking SSH - Interface Externa

chain=input in-interface=externa src-address=0.0.0.0/0 protocol=tcp dst-port=80 action=add-src-to-address-list address-list=ssh_ok address-list-timeout=1h

;;; Acepto SSH Verificado - Port Knocking Interface Externa
chain=input in-interface=externa src-address=0.0.0.0/0 protocol=tcp dst-port=22 src-address-list=ssh_ok action=accept

;;; Dropeo Resto SSH
chain=input src-address=0.0.0.0/0 protocol=tcp dst-port=22 action=drop

—————————————————————————-

——————— 1 ——————————————————
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage3 action=reject reject-with=tcp-reset comment=”Autofirewall SSH - Block/Log” disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage2 action=add-src-to-address-list address-list=AutoFirewall-Stage3 address-list-timeout=5m comment=”Autofirewall SSH - Stage3″ disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage1 action=add-src-to-address-list address-list=AutoFirewall-Stage2 address-list-timeout=1m comment=”Autofirewall SSH - Stage2″ disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new action=add-src-to-address-list address-list=AutoFirewall-Stage1 address-list-timeout=1m comment=”Autofirewall SSH - Stage1″ disabled=no
/ip firewall filter add chain=input protocol=tcp dst-port=22-23 connection-state=new action=jump jump-target=AutoFirewall comment=”” disabled=no
/ip firewall filter add chain=forward protocol=tcp dst-port=22-23 connection-state=new dst-address-list=ProtectedAddressSpace action=jump jump-target=AutoFirewall comment=”” disabled=no
/ ip firewall address-list add list=ProtectedAddressSpace address=aa.bb.cc.dd/zz comment=”” disabled=no
/ ip firewall address-list add list=ProtectedAddressSpace address=aa.bb.cc.ee/zz comment=”” disabled=no
——————————————————————————
—————– 2 ———————————————————-
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage3 action=reject reject-with=tcp-reset comment=”Autofirewall SSH - Block/Log” disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage2 action=add-src-to-address-list address-list=AutoFirewall-Stage3 address-list-timeout=5m comment=”Autofirewall SSH - Stage3″ disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new src-address-list=AutoFirewall-Stage1 action=add-src-to-address-list address-list=AutoFirewall-Stage2 address-list-timeout=1m comment=”Autofirewall SSH - Stage2″ disabled=no
/ip firewall filter add chain=AutoFirewall protocol=tcp dst-port=22-23 connection-state=new action=add-src-to-address-list address-list=AutoFirewall-Stage1 address-list-timeout=1m comment=”Autofirewall SSH - Stage1″ disabled=no
/ip firewall filter add chain=input protocol=tcp dst-port=22-23 connection-state=new action=jump jump-target=AutoFirewall comment=”” disabled=no
——————————————————————————

————- 3 ———————————————————————–
/ip firewall filter add chain=input protocol=tcp dst-port=1234 action=add-src-to-address-list address-list=list_a address-list-timeout=15s
/ip firewall filter add chain=input protocol=tcp dst-port=2345 src-address-list=list_a action=add-src-to-address-list address-list=list_b address-list-timeout=2h
/ip firewall filter add chain=input protocol=tcp dst-port=22 src-address-list=list_b action=accept
————————————————————————————-
———– 4 —————————————————————————–
/ ip firewall filter
add chain=input protocol=tcp dst-port=22 connection-limit=1,32
action=add-src-to-address-list address-list=ssh_logins
address-list-timeout=2m comment=”” disabled=no
add chain=input protocol=tcp dst-port=22 src-address-list=!ssh_logins
action=accept comment=”” disabled=no
——————————————————————————————–
——– 5 ———————————————————————
add chain=forward src-address=192.168.1.10 protocol=tcp src-port=21 content=”password incorrect” action=add-dst-to-address-list
address-list=ftp_logins address-list-timeout=1m comment=”” disabled=no
add chain=forward src-address-list=ftp_logins action=drop comment=”” disabled=no
———————————————————————————-

————— web proxy clean otomatic —————————————–
NAT Proxy
/ ip firewall nat add chain=dstnat src-address=10.0.0.0/16 dst-address=0.0.0.0/0 protocol=tcp dst-port=80
action=redirect to-ports=3126 comment=”Proxy” disabled=no

Proxy-off
/ system script add name=”Proxy-off” source=”/ip firewall nat set [/ip firewall nat find
comment=”Proxy”] disable=yes
n/ip web-proxy set enabled=no”
policy=ftp,reboot,read,write,policy,test,winbox,password

Proxy-limpacache
/ system script add name=”Proxy-limpacache” source=”/ip web-proxy clear-cache”
policy=ftp,reboot,read,write,policy,test,winbox,password

Proxy-on
/ system script add name=”Proxy-on” source=”/ip web-proxy set enabled=yes
n/ip firewall nat
set [/ip firewall nat find comment=”Proxy”] disable=no
n”
policy=ftp,reboot,read,write,policy,test,winbox,password

scheduler proxy-off
/ system scheduler add name=”control-proxy-off” on-event=Proxy-off start-date=nov/29/2006 start-time=02:30:00 interval=15d comment=”” disabled=no

scheduler proxy-limpacache
/ system scheduler add name=”control-proxy-limpacache” on-event=Proxy-limpacache start-date=nov/29/2006 start-time=02:31:00 interval=15d comment=”” disabled=no

scheduler proxy-on
/ system scheduler add name=”controle-proxy-on” on-event=Proxy-on start-date=nov/29/2006 start-time=02:40:00 interval=15d comment=”” disabled=no
———————————————————————————-
———————— Firewall Virus ———————————————-
/ ip firewall filter
add chain=Virus protocol=tcp dst-port=1434 action=drop comment=”port block
warning” disabled=no
add chain=Virus protocol=udp dst-port=1434 action=drop comment=”” disabled=no
add chain=Virus protocol=udp dst-port=2745 action=drop comment=”” disabled=no
add chain=Virus protocol=tcp dst-port=6344-6381 action=drop comment=””
disabled=no
add chain=Virus protocol=udp dst-port=6344-6381 action=drop comment=””
disabled=no
add chain=Virus protocol=tcp dst-port=1080 action=drop comment=”MyDoom”
disabled=no
add chain=Virus protocol=tcp dst-port=1214 action=drop comment=”” disabled=no
add chain=Virus protocol=tcp dst-port=593 action=drop comment=”” disabled=no
add chain=Virus protocol=tcp dst-port=1024-1030 action=drop comment=””
disabled=no
add chain=Virus protocol=tcp dst-port=135-139 action=drop comment=”Blaster
Worm” disabled=no
add chain=Virus protocol=udp dst-port=135-139 action=drop comment=”Messenger
Worm” disabled=no
add chain=Virus protocol=tcp dst-port=445 action=drop comment=”Blaster Worm”
disabled=no
add chain=Virus protocol=udp dst-port=445 action=drop comment=”Blaster Worm”
disabled=no
add chain=Virus protocol=tcp dst-port=1363 action=drop comment=”ndm requester”
disabled=no
add chain=Virus protocol=tcp dst-port=1364 action=drop comment=”ndm server”
disabled=no
add chain=Virus protocol=tcp dst-port=1368 action=drop comment=”screen cast”
disabled=no
add chain=Virus protocol=tcp dst-port=1373 action=drop comment=”hromgrafx”
disabled=no
add chain=Virus protocol=tcp dst-port=1377 action=drop comment=”cichlid”
disabled=no
add chain=Virus protocol=tcp dst-port=1433-1434 action=drop comment=”Worm”
disabled=no
add chain=Virus protocol=tcp dst-port=2745 action=drop comment=”Bagle Virus”
disabled=no
add chain=Virus protocol=tcp dst-port=2283 action=drop comment=”Drop Dumaru.Y”
disabled=no
add chain=Virus protocol=tcp dst-port=2235 action=drop comment=”Drop Beagle”
disabled=no
add chain=Virus protocol=tcp dst-port=2745 action=drop comment=”Drop
Beagle.C-K” disabled=no
add chain=Virus protocol=tcp dst-port=3127-3128 action=drop comment=”Drop
MyDoom” disabled=no
add chain=Virus protocol=tcp dst-port=3410 action=drop comment=”Drop Backdoor
OptixPro” disabled=no
add chain=Virus protocol=tcp dst-port=4444 action=drop comment=”Worm”
disabled=no
add chain=Virus protocol=udp dst-port=4444 action=drop comment=”Worm”
disabled=no
add chain=Virus protocol=tcp dst-port=5554 action=drop comment=”Drop Sasser”
disabled=no
add chain=Virus protocol=tcp dst-port=8866 action=drop comment=”Drop Beagle.B”
disabled=no
add chain=Virus protocol=tcp dst-port=9898 action=drop comment=”Drop
Dabber.A-B” disabled=no
add chain=Virus protocol=tcp dst-port=10000 action=drop comment=”Drop
Dumaru.Y” disabled=no
add chain=Virus protocol=tcp dst-port=10080 action=drop comment=”Drop
MyDoom.B” disabled=no
add chain=Virus protocol=tcp dst-port=12345 action=drop comment=”Drop NetBus”
disabled=no
add chain=Virus protocol=tcp dst-port=17300 action=drop comment=”Drop Kuang2″
disabled=no
add chain=Virus protocol=tcp dst-port=65506 action=drop comment=”Drop PhatBot,
Agobot, Gaobot” disabled=no
add chain=Virus protocol=tcp dst-port=27374 action=drop comment=”Drop
SubSeven” disabled=no

# forward
add chain=forward connection-state=invalid action=drop comment=”” disabled=no
add chain=forward connection-state=related action=accept comment=””
disabled=no
add chain=forward connection-state=established action=accept comment=””
disabled=no
add chain=forward action=jump jump-target=Virus comment=”” disabled=no

# input
add chain=input connection-state=invalid action=drop comment=”” disabled=no
add chain=input connection-state=related action=accept comment=”” disabled=no
add chain=input connection-state=established action=accept comment=””
disabled=no
add chain=input action=jump jump-target=Virus comment=”” disabled=no
————————————————————————————-
———- Port Scanner ————————————————————-
/ip firewall filter add chain=input protocol=tcp psd=21,3s,3,1 action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”Port scanners to list ” disabled=no

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”NMAP FIN Stealth scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,syn action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”SYN/FIN scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=syn,rst action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”SYN/RST scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”FIN/PSH/URG scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”ALL/ALL scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”NMAP NULL scan”

/ip firewall filter add chain=input src-address-list=”port scanners” action=drop
comment=”dropping port scanners” disabled=no
————————————————————————————-

=-=-=-=-=-=-=-=-=-=-=- Firewall Antivirus 2 =-=-=-=-=-=-=-=-=-=-=-==-=-===-==–=-=-=-=-
/ip firewall filter add chain=virus comment=”Reglas Antivirus”

/ip firewall filter add chain=forward connection-state=invalid action=drop comment=”Drop invalid connections” disabled=no
/ip firewall filter add chain=forward connection-state=established action=accept comment=”Established Connections” disabled=no
/ip firewall filter add chain=forward connection-state=related action=accept comment=”Related connections” disabled=no
/ip firewall filter add chain=forward action=jump jump-target=virus comment=”!!! Check for well-known viruses !!!” disabled=no
/ip firewall filter add chain=forward protocol=udp action=accept comment=”UDP” disabled=no
/ip firewall filter add chain=forward protocol=icmp limit=50/5,2 action=accept comment=”Allow limited Pings” disabled=no
/ip firewall filter add chain=forward protocol=icmp action=drop comment=”Drop excess pings” disabled=no

/ip firewall filter add chain=input connection-state=invalid action=drop comment=”Drop invalid connections” disabled=no
/ip firewall filter add chain=input tcp-flags=!syn connection-state=established action=accept comment=”Accept established connections” disabled=no
/ip firewall filter add chain=input connection-state=related action=accept comment=”Accept related connections” disabled=no
/ip firewall filter add chain=input action=jump jump-target=virus comment=”!!! Check for well-known viruses !!!” disabled=no
/ip firewall filter add chain=input protocol=udp action=accept comment=”UDP” disabled=no
/ip firewall filter add chain=input protocol=icmp limit=50/5,2 action=accept comment=”Allow limited pings” disabled=no
/ip firewall filter add chain=input protocol=icmp action=drop comment=”Drop excess pings” disabled=no
/ip firewall filter add chain=input dst-port=22 protocol=tcp action=accept comment=”SSH for demo purposes” disabled=no
/ip firewall filter add chain=input dst-port=23 protocol=tcp action=accept comment=”Telnet for demo purposes” disabled=no
/ip firewall filter add chain=input dst-port=80 protocol=tcp action=accept comment=”http for demo purposes” disabled=no
/ip firewall filter add chain=input dst-port=3987 protocol=tcp action=accept comment=”winbox for demo purposes” disabled=no
/ip firewall filter add chain=input action=accept log=yes comment=”Log and drop everything else” disabled=no

/ip firewall filter add chain=virus dst-port=135-139 protocol=tcp action=drop comment=”Drop Blaster Worm” disabled=no
/ip firewall filter add chain=virus dst-port=135-139 protocol=udp action=drop comment=”Drop Messenger Worm” disabled=no
/ip firewall filter add chain=virus dst-port=445 protocol=tcp action=drop comment=”Drop Blaster Worm” disabled=no
/ip firewall filter add chain=virus dst-port=445 protocol=udp action=drop comment=”Drop Blaster Worm” disabled=no
/ip firewall filter add chain=virus dst-port=593 protocol=tcp action=drop comment=”________” disabled=no
/ip firewall filter add chain=virus dst-port=1024-1030 protocol=tcp action=drop comment=”________” disabled=no
/ip firewall filter add chain=virus dst-port=1080 protocol=tcp action=drop comment=”Drop MyDoom” disabled=no
/ip firewall filter add chain=virus dst-port=1214 protocol=tcp action=drop comment=”________” disabled=no
/ip firewall filter add chain=virus dst-port=1363 protocol=tcp action=drop comment=”ndm requester” disabled=no
/ip firewall filter add chain=virus dst-port=1364 protocol=tcp action=drop comment=”ndm server” disabled=no
/ip firewall filter add chain=virus dst-port=1368 protocol=tcp action=drop comment=”screen cast” disabled=no
/ip firewall filter add chain=virus dst-port=1373 protocol=tcp action=drop comment=”hromgrafx” disabled=no
/ip firewall filter add chain=virus dst-port=1377 protocol=tcp action=drop comment=”cichlid” disabled=no
/ip firewall filter add chain=virus dst-port=1433-1434 protocol=tcp action=drop comment=”Worm” disabled=no
/ip firewall filter add chain=virus dst-port=2745 protocol=tcp action=drop comment=”Bagle Virus” disabled=no
/ip firewall filter add chain=virus dst-port=2283 protocol=tcp action=drop comment=”Drop Dumaru.Y” disabled=no
/ip firewall filter add chain=virus dst-port=2535 protocol=tcp action=drop comment=”Drop Beagle” disabled=no
/ip firewall filter add chain=virus dst-port=2745 protocol=tcp action=drop comment=”Drop Beagle.C-K” disabled=no
/ip firewall filter add chain=virus dst-port=3127-3128 protocol=tcp action=drop comment=”Drop MyDoom” disabled=no
/ip firewall filter add chain=virus dst-port=3410 protocol=tcp action=drop comment=”Drop Backdoor OptixPro” disabled=no
/ip firewall filter add chain=virus dst-port=4444 protocol=tcp action=drop comment=”Worm” disabled=no
/ip firewall filter add chain=virus dst-port=4444 protocol=udp action=drop comment=”Worm” disabled=no
/ip firewall filter add chain=virus dst-port=5554 protocol=tcp action=drop comment=”Drop Sasser” disabled=no
/ip firewall filter add chain=virus dst-port=8866 protocol=tcp action=drop comment=”Drop Beagle.B” disabled=no
/ip firewall filter add chain=virus dst-port=9898 protocol=tcp action=drop comment=”Drop Dabber.A-B” disabled=no
/ip firewall filter add chain=virus dst-port=10000 protocol=tcp action=drop comment=”Drop Dumaru.Y” disabled=no
/ip firewall filter add chain=virus dst-port=10080 protocol=tcp action=drop comment=”Drop MyDoom.B” disabled=no
/ip firewall filter add chain=virus dst-port=12345 protocol=tcp action=drop comment=”Drop NetBus” disabled=no
/ip firewall filter add chain=virus dst-port=17300 protocol=tcp action=drop comment=”Drop Kuang2″ disabled=no
/ip firewall filter add chain=virus dst-port=27374 protocol=tcp action=drop comment=”Drop SubSeven” disabled=no
/ip firewall filter add chain=virus dst-port=65506 protocol=tcp action=drop comment=”Drop PhatBot, Agobot, Gaobot” disabled=no
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

add url=”ds.eyeblaster.com” action=deny comment=”” disabled=no
add url=”duolaimi.net” action=deny comment=”” disabled=no
add url=”dutch-sex.com” action=deny comment=”” disabled=no
add url=”dvdbank.org” action=deny comment=”” disabled=no
add url=”eager-sex.com” action=deny comment=”” disabled=no
add url=”eases.net” action=deny comment=”” disabled=no
add url=”easyantispy.com” action=deny comment=”” disabled=no
add url=”easycategories.com” action=deny comment=”” disabled=no
add url=”easy-search.net” action=deny comment=”” disabled=no
add url=”ecosrioplatenses.org” action=deny comment=”” disabled=no
add url=”ecstasyporn.net” action=deny comment=”” disabled=no
add url=”ehg-bestbuy.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-dig.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-espn.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-intel.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-macromedia.hitbox.com” action=deny comment=”” disabled=no
add url=”eikokoike.com” action=deny comment=”” disabled=no
add url=”e-localad.com” action=deny comment=”” disabled=no
add url=”engage.speedera.net” action=deny comment=”” disabled=no
add url=”e-plus.cc” action=deny comment=”” disabled=no
add url=”epornsex.com” action=deny comment=”” disabled=no
add url=”ergosites.com” action=deny comment=”” disabled=no
add url=”erie.smartage.com” action=deny comment=”” disabled=no
add url=”ergosites.com” action=deny comment=”” disabled=no
add url=”erie.smartage.com” action=deny comment=”” disabled=no
add url=”etad.telegraph.co.uk” action=deny comment=”” disabled=no
add url=”eur.yimg.com” action=deny comment=”” disabled=no
add url=”euuu.com” action=deny comment=”” disabled=no
add url=”evidence-detector.biz” action=deny comment=”” disabled=no
add url=”evilspidercomics.com” action=deny comment=”” disabled=no
add url=”ewebsearch.net” action=deny comment=”” disabled=no
add url=”e-websitesolutions.com” action=deny comment=”” disabled=no
add url=”excellentsckin.com” action=deny comment=”” disabled=no
add url=”exit.megago.com” action=deny comment=”” disabled=no
add url=”extremeseek.net” action=deny comment=”” disabled=no
add url=”ez-searching.com” action=deny comment=”” disabled=no
add url=”f*ckdenniss.com” action=deny comment=”” disabled=no
add url=”f*cknicepics.com” action=deny comment=”” disabled=no
add url=”faithstevens.com” action=deny comment=”” disabled=no
add url=”fantasiewelten.com” action=deny comment=”” disabled=no
add url=”farmsteadbandb.com” action=deny comment=”” disabled=no
add url=”fartpost.com” action=deny comment=”” disabled=no
add url=”fastmetasearch.com” action=deny comment=”” disabled=no
add url=”fastwebfinder.com” action=deny comment=”” disabled=no
add url=”faxporn.com” action=deny comment=”” disabled=no
add url=”featured-results.com” action=deny comment=”” disabled=no
add url=”fickenisgeil.de” action=deny comment=”” disabled=no
add url=”fickenisgeil.de” action=deny comment=”” disabled=no
add url=”finance-loans.com” action=deny comment=”” disabled=no
add url=”find4u.net” action=deny comment=”” disabled=no
add url=”find-itnow.com” action=deny comment=”” disabled=no
add url=”findit-now.com” action=deny comment=”” disabled=no
add url=”findloss.com” action=deny comment=”” disabled=no
add url=”findthesite.com” action=deny comment=”” disabled=no
add url=”findthewebsiteyouneed.com” action=deny comment=”” disabled=no
add url=”find-uk-health.co.uk” action=deny comment=”” disabled=no
add url=”findwhatevernow.com” action=deny comment=”” disabled=no
add url=”fionasteel.com” action=deny comment=”” disabled=no
add url=”firstbookmark.net” action=deny comment=”” disabled=no
add url=”fitness-free.com” action=deny comment=”” disabled=no
add url=”fl01.ct2.comclick.com” action=deny comment=”” disabled=no
add url=”focusin.ads.targetnet.com” action=deny comment=”” disabled=no
add url=”foodvacations.net” action=deny comment=”” disabled=no
add url=”forex.jps.ru” action=deny comment=”” disabled=no
add url=”forexcredit.com” action=deny comment=”” disabled=no
add url=”forexcredit.ru” action=deny comment=”” disabled=no
add url=”formingfusions.com” action=deny comment=”” disabled=no
add url=”forsythfire.net” action=deny comment=”” disabled=no
add url=”forthline.com” action=deny comment=”” disabled=no
add url=”fp.valueclick.com” action=deny comment=”” disabled=no
add url=”free4porno.net” action=deny comment=”” disabled=no
add url=”free64all.com” action=deny comment=”” disabled=no
add url=”freebookmark.net” action=deny comment=”” disabled=no
add url=”freebookmarks.net” action=deny comment=”” disabled=no
add url=”freecategories.com” action=deny comment=”” disabled=no
add url=”free-chipes.com” action=deny comment=”” disabled=no
add url=”freecj.com” action=deny comment=”” disabled=no
add url=”freecoolhost.com” action=deny comment=”” disabled=no
add url=”free-f*cking-video.com” action=deny comment=”” disabled=no
add url=”free-hit.com” action=deny comment=”” disabled=no
add url=”freehqmovies.com” action=deny comment=”” disabled=no
add url=”free-pics-and-movies.com” action=deny comment=”” disabled=no
add url=”freerbhost.com” action=deny comment=”” disabled=no
add url=”freescratchandwin.com” action=deny comment=”” disabled=no
add url=”free-sex-movie-clips.net” action=deny comment=”” disabled=no
add url=”freeshemalepics.net” action=deny comment=”” disabled=no
add url=”freeyaho.com” action=deny comment=”” disabled=no
add url=”freshseek.com” action=deny comment=”” disabled=no
add url=”freshteensite.com” action=deny comment=”” disabled=no
add url=”ftp.nacorp.com” action=deny comment=”” disabled=no
add url=”funny-girls.com” action=deny comment=”” disabled=no
add url=”gabrielscott.com” action=deny comment=”” disabled=no
add url=”gadgeteer.pdamart.com” action=deny comment=”” disabled=no
add url=”galpostgirls.com” action=deny comment=”” disabled=no
add url=”gals-for-free.com” action=deny comment=”” disabled=no
add url=”gambling-online4you.com” action=deny comment=”” disabled=no
add url=”gameterror.net” action=deny comment=”” disabled=no
add url=”ganges.imagine-inc.com” action=deny comment=”” disabled=no
add url=”garden.ngadcenter.net” action=deny comment=”” disabled=no
add url=”gay50.com” action=deny comment=”” disabled=no
add url=”generalsmeltingofcanada.com” action=deny comment=”” disabled=no
add url=”geoads.osdn.com” action=deny comment=”” disabled=no
add url=”germany.rub.to” action=deny comment=”” disabled=no
add url=”geteens.com” action=deny comment=”” disabled=no
add url=”getpicshere.com” action=deny comment=”” disabled=no
add url=”gimmezamore.com” action=deny comment=”” disabled=no
add url=”gimnasiaer.com” action=deny comment=”” disabled=no
add url=”girls4rent.net” action=deny comment=”” disabled=no
add url=”girls-porn-life.com” action=deny comment=”” disabled=no
add url=”glbdf.org” action=deny comment=”” disabled=no
add url=”global.msads.net” action=deny comment=”” disabled=no
add url=”global-finder.com” action=deny comment=”” disabled=no
add url=”globaltrack.com” action=deny comment=”” disabled=no
add url=”globaltrak.net” action=deny comment=”” disabled=no
add url=”globalwebsearch.com” action=deny comment=”” disabled=no
add url=”globe-finder.cc” action=deny comment=”” disabled=no
add url=”globe-finder.com” action=deny comment=”” disabled=no
add url=”globesearch.com” action=deny comment=”” disabled=no
add url=”gm.preferences.com” action=deny comment=”” disabled=no
add url=”gocybersearch.com” action=deny comment=”” disabled=no
add url=”golftennis.net” action=deny comment=”” disabled=no
add url=”good-mortgages.net” action=deny comment=”” disabled=no
add url=”good-mortgages-calculator.com” action=deny comment=”” disabled=no
add url=”goodsexs.com” action=deny comment=”” disabled=no
add url=”google123.web1000.com” action=deny comment=”” disabled=no
add url=”googlebar.jps.ru” action=deny comment=”” disabled=no
add url=”googlf.com” action=deny comment=”” disabled=no
add url=”gp.dejanews.com” action=deny comment=”” disabled=no
add url=”gradforum.org” action=deny comment=”” disabled=no
add url=”gratis-porn-movie.com” action=deny comment=”” disabled=no
add url=”gratis-pornopics.com” action=deny comment=”” disabled=no
add url=”greg-search.com” action=deny comment=”” disabled=no
add url=”gtawarehouse.com” action=deny comment=”” disabled=no
add url=”gueb.com” action=deny comment=”” disabled=no
add url=”guzzycats.com” action=deny comment=”” disabled=no
add url=”gzphoenix.com” action=deny comment=”” disabled=no
add url=”H24413.tfil.com” action=deny comment=”” disabled=no
add url=”hallnetaccolade.com” action=deny comment=”” disabled=no
add url=”hand-book.com” action=deny comment=”” disabled=no
add url=”happyanal.com” action=deny comment=”” disabled=no
add url=”hardbodytgp.com” action=deny comment=”” disabled=no
add url=”hardcoreover.com” action=deny comment=”” disabled=no
add url=”hard-gals.com” action=deny comment=”” disabled=no
add url=”hardloved.com” action=deny comment=”” disabled=no
add url=”hardwareseek.net” action=deny comment=”” disabled=no
add url=”harukaigawa.com” action=deny comment=”” disabled=no
add url=”hccsolanonapa.org” action=deny comment=”” disabled=no
add url=”health-protein.com” action=deny comment=”” disabled=no
add url=”hentai4u.net” action=deny comment=”” disabled=no
add url=”here4search.com” action=deny comment=”” disabled=no
add url=”heyrichy.com” action=deny comment=”” disabled=no
add url=”hg1.hitbox.com” action=deny comment=”” disabled=no
add url=”hi.studioaperto.net” action=deny comment=”” disabled=no
add url=”hiddenguides.com” action=deny comment=”” disabled=no
add url=”hi-search.com” action=deny comment=”” disabled=no
add url=”hitlistlyrics.com” action=deny comment=”” disabled=no
add url=”holidayautostr.com” action=deny comment=”” disabled=no
add url=”holland.hyperbanner.net” action=deny comment=”” disabled=no
add url=”homemortage.ws” action=deny comment=”” disabled=no
add url=”hostssp.com” action=deny comment=”” disabled=no
add url=”hotbar.com” action=deny comment=”” disabled=no
add url=”hotbookmark.com” action=deny comment=”” disabled=no
add url=”hot-cartoon-sex.anime.american-teens.net” action=deny comment=”” disabled=no
add url=”hotels-list.net” action=deny comment=”” disabled=no
add url=”hotelxxxcams.com” action=deny comment=”” disabled=no
add url=”hotfreebies.com” action=deny comment=”” disabled=no
add url=”hotlolitas.underagehost.com” action=deny comment=”” disabled=no
add url=”hotpopup.com” action=deny comment=”” disabled=no
add url=”hotsearchbox.com” action=deny comment=”” disabled=no
add url=”hotsex-series.com” action=deny comment=”” disabled=no
add url=”hotstartpage.com” action=deny comment=”” disabled=no
add url=”hqsex.biz” action=deny comment=”” disabled=no
add url=”hugeporn4u.net” action=deny comment=”” disabled=no
add url=”hunacsa.com” action=deny comment=”” disabled=no
add url=”hupacasath.com” action=deny comment=”” disabled=no
add url=”hurricane.adlink.de” action=deny comment=”” disabled=no
add url=”hzsx.com” action=deny comment=”” disabled=no
add url=”i.timeinc.net” action=deny comment=”” disabled=no
add url=”icansearch.net” action=deny comment=”” disabled=no
add url=”icover.realmedia.com” action=deny comment=”” disabled=no
add url=”idgsearch.com” action=deny comment=”” disabled=no
add url=”ie.marketdart.com” action=deny comment=”” disabled=no
add url=”ieee-images.adbureau.net” action=deny comment=”” disabled=no
add url=”ie-search.com” action=deny comment=”” disabled=no
add url=”i-lookup.com” action=deny comment=”” disabled=no
add url=”im.800.com” action=deny comment=”” disabled=no
add url=”image.click2net.com” action=deny comment=”” disabled=no
add url=”image.eimg.com” action=deny comment=”” disabled=no
add url=”image.imgfarm.com” action=deny comment=”” disabled=no
add url=”images.ads.fairfax.com.au” action=deny comment=”” disabled=no
add url=”images.bizrate.com” action=deny comment=”” disabled=no
add url=”images.cybereps.com” action=deny comment=”” disabled=no
add url=”images.fastclick.net” action=deny comment=”” disabled=no
add url=”images.newsx.cc” action=deny comment=”” disabled=no
add url=”images.scripps.com” action=deny comment=”” disabled=no
add url=”images.trafficmp.com” action=deny comment=”” disabled=no
add url=”images.webads.nl” action=deny comment=”” disabled=no
add url=”images2.nytimes.com” action=deny comment=”” disabled=no
add url=”imageserv.adtech.de” action=deny comment=”” disabled=no
add url=”img.cmpnet.com” action=deny comment=”” disabled=no
add url=”incest-host.com” action=deny comment=”” disabled=no
add url=”incestporngate.com” action=deny comment=”” disabled=no
add url=”infodigger.net” action=deny comment=”” disabled=no
add url=”infoglobus.com” action=deny comment=”” disabled=no
add url=”information.gopher.com” action=deny comment=”” disabled=no
add url=”infospace.com/blsrch.dp.toolbar” action=deny comment=”” disabled=no
add url=”inherhole.com” action=deny comment=”” disabled=no
add url=”insertthiscock.com” action=deny comment=”” disabled=no
add url=”insuranceall.net” action=deny comment=”” disabled=no
add url=”insurance-flood.net” action=deny comment=”” disabled=no
add url=”internetsearch.ru” action=deny comment=”” disabled=no
add url=”ionichost.com” action=deny comment=”” disabled=no
add url=”ionomist.com” action=deny comment=”” disabled=no
add url=”ipsex.net” action=deny comment=”” disabled=no
add url=”ironcarteam.com” action=deny comment=”” disabled=no
add url=”is-best.com” action=deny comment=”” disabled=no
add url=”istarthere.com” action=deny comment=”” disabled=no
add url=”itsanal.com” action=deny comment=”” disabled=no
add url=”itseasy.us” action=deny comment=”” disabled=no
add url=”iv.doubleclick.net” action=deny comment=”” disabled=no
add url=”iweb-commerce.com” action=deny comment=”” disabled=no
add url=”iwebland.com” action=deny comment=”” disabled=no
add url=”iwon.com” action=deny comment=”” disabled=no
add url=”java.yahoo.com” action=deny comment=”” disabled=no
add url=”jeannineoldfield.com” action=deny comment=”” disabled=no
add url=”jethomepage.com” action=deny comment=”” disabled=no
add url=”jetseeker.com” action=deny comment=”” disabled=no
add url=”jmhgallery.org” action=deny comment=”” disabled=no
add url=”joannelatham.com” action=deny comment=”” disabled=no
add url=”jobkeys.ngadcenter.net” action=deny comment=”” disabled=no
add url=”js1.hitbox.com” action=deny comment=”” disabled=no
add url=”judin.ru” action=deny comment=”” disabled=no
add url=”junkysex.com” action=deny comment=”” disabled=no
add url=”k5ads.osdn.com” action=deny comment=”” disabled=no
add url=”kabex.com” action=deny comment=”” disabled=no
add url=”kansas.valueclick.com” action=deny comment=”” disabled=no
add url=”kaplanindex.com” action=deny comment=”” disabled=no
add url=”karleyt.narod.ru” action=deny comment=”” disabled=no
add url=”kathisomers.com” action=deny comment=”” disabled=no
add url=”kazaa-lite.ws” action=deny comment=”” disabled=no
add url=”keithgreenpro.com” action=deny comment=”” disabled=no
add url=”kenmccaul.com” action=deny comment=”” disabled=no
add url=”killerpornstars.com” action=deny comment=”” disabled=no
add url=”kilosex.com” action=deny comment=”” disabled=no
add url=”kimhines.com” action=deny comment=”” disabled=no
add url=”kinoru.com” action=deny comment=”” disabled=no
add url=”kliksearch.com” action=deny comment=”” disabled=no
add url=”kr-adimage.lycos.co.kr” action=deny comment=”” disabled=no
add url=”krankin.com” action=deny comment=”” disabled=no
add url=”krd.realcities.com” action=deny comment=”” disabled=no
add url=”ksdspups.org” action=deny comment=”” disabled=no
add url=”landrape.com” action=deny comment=”” disabled=no
add url=”lauraroebuck.com” action=deny comment=”” disabled=no
add url=”leader.linkexchange.com” action=deny comment=”” disabled=no
add url=”leannalovelace.com” action=deny comment=”” disabled=no
add url=”lesobank.ru” action=deny comment=”” disabled=no
add url=”libertyonlinehosting.com” action=deny comment=”” disabled=no
add url=”lingerie-mania.com” action=deny comment=”” disabled=no
add url=”linksummary.com” action=deny comment=”” disabled=no
add url=”liquidad.narrowcastmedia.com” action=deny comment=”” disabled=no
add url=”lisamatthew.com” action=deny comment=”” disabled=no
add url=”live.sex-explorer.com” action=deny comment=”” disabled=no
add url=”livegambling.com” action=deny comment=”” disabled=no
add url=”liveholio.com” action=deny comment=”” disabled=no
add url=”livenewspaper.com” action=deny comment=”” disabled=no
add url=”ln.doubleclick.net” action=deny comment=”” disabled=no
add url=”loading-lolita.com” action=deny comment=”” disabled=no
add url=”lolita4all1.xrensmagpost.com” action=deny comment=”” disabled=no
add url=”lollitop.com” action=deny comment=”” disabled=no
add url=”louiseleeds.com” action=deny comment=”” disabled=no
add url=”loveadot.com” action=deny comment=”” disabled=no
add url=”love-host.com” action=deny comment=”” disabled=no
add url=”lovelas.com” action=deny comment=”” disabled=no
add url=”lovelysearch.com” action=deny comment=”” disabled=no
add url=”love-pix.com” action=deny comment=”” disabled=no
add url=”low-taxes.com” action=deny comment=”” disabled=no
add url=”luckysearch.net” action=deny comment=”” disabled=no
add url=”lunitaweb.net” action=deny comment=”” disabled=no
add url=”lustful-porno.com” action=deny comment=”” disabled=no
add url=”m.doubleclick.net” action=deny comment=”” disabled=no
add url=”m.tribalfusion.com” action=deny comment=”” disabled=no
add url=”m2.doubleclick.net” action=deny comment=”” disabled=no
add url=”macaddictads.snv.futurenet.com” action=deny comment=”” disabled=no
add url=”mackinnonsbrook.org” action=deny comment=”” disabled=no
add url=”madfinder.com” action=deny comment=”” disabled=no
add url=”madisonmoons.com” action=deny comment=”” disabled=no
add url=”madisonoilco.com” action=deny comment=”” disabled=no
add url=”madonalive.com” action=deny comment=”” disabled=no
add url=”mafiapics.com” action=deny comment=”” disabled=no
add url=”mainstreamdollars.com” action=deny comment=”” disabled=no
add url=”majuozawa.com” action=deny comment=”” disabled=no
add url=”makin-do.com” action=deny comment=”” disabled=no
add url=”male4free.com” action=deny comment=”” disabled=no
add url=”map-quest.org” action=deny comment=”” disabled=no
add url=”marilynchamber.com” action=deny comment=”” disabled=no
add url=”marketing.nyi.net” action=deny comment=”” disabled=no
add url=”martfinder.com” action=deny comment=”” disabled=no
add url=”massearch.com” action=deny comment=”” disabled=no
add url=”masterbar.com” action=deny comment=”” disabled=no
add url=”matetrava.com” action=deny comment=”” disabled=no
add url=”mature50.com” action=deny comment=”” disabled=no
add url=”matureporngate.com” action=deny comment=”” disabled=no
add url=”maxdzines.com” action=deny comment=”” disabled=no
add url=”maximumpcads.imaginemedia.com” action=deny comment=”” disabled=no
add url=”mayancasino.com” action=deny comment=”” disabled=no
add url=”mcgeeforlabor.com” action=deny comment=”” disabled=no
add url=”mds.centrport.net” action=deny comment=”” disabled=no
add url=”mdstunisie.org” action=deny comment=”” disabled=no
add url=”media.fastclick.net” action=deny comment=”” disabled=no
add url=”media.popuptraffic.com” action=deny comment=”” disabled=no
add url=”media.preferences.com” action=deny comment=”” disabled=no
add url=”media13.fastclick.net” action=deny comment=”” disabled=no
add url=”media15.fastclick.net” action=deny comment=”” disabled=no
add url=”media17.fastclick.net” action=deny comment=”” disabled=no
add url=”media19.fastclick.net” action=deny comment=”” disabled=no
add url=”mediamgr.ugo.com” action=deny comment=”” disabled=no
add url=”medicare-insurance.net” action=deny comment=”” disabled=no
add url=”medicare-supplemental.com” action=deny comment=”” disabled=no
add url=”mega-dating-tips.com” action=deny comment=”” disabled=no
add url=”megaseek.net” action=deny comment=”” disabled=no
add url=”megumikanzaki.com” action=deny comment=”” disabled=no
add url=”mercury.rmuk.co.uk” action=deny comment=”” disabled=no
add url=”meshalynn.com” action=deny comment=”” disabled=no
add url=”meta-adult.com” action=deny comment=”” disabled=no
add url=”meta-casino.com” action=deny comment=”” disabled=no
add url=”metafora.ru” action=deny comment=”” disabled=no
add url=”meta-mobile.com” action=deny comment=”” disabled=no
add url=”metapoisk.ru” action=deny comment=”” disabled=no
add url=”meta-porn.com” action=deny comment=”” disabled=no
add url=”michiyonakajima.com” action=deny comment=”” disabled=no
add url=”miconsultamedica.com” action=deny comment=”” disabled=no
add url=”mikasakamoto.com” action=deny comment=”” disabled=no
add url=”mikoni.com” action=deny comment=”” disabled=no
add url=”militarygods.porn4porn.net” action=deny comment=”” disabled=no
add url=”millennialpeople.org” action=deny comment=”” disabled=no
add url=”miosearch.com” action=deny comment=”” disabled=no
add url=”mipham.org” action=deny comment=”” disabled=no
add url=”missingcommand.com” action=deny comment=”” disabled=no
add url=”mixsearch.com” action=deny comment=”” disabled=no
add url=”mjxads.internet.com” action=deny comment=”” disabled=no
add url=”mojofarm.mediaplex.com” action=deny comment=”” disabled=no
add url=”mojofarm.sjc.mediaplex.com” action=deny comment=”” disabled=no
add url=”mommykiss.com” action=deny comment=”” disabled=no
add url=”moneyhunters.com” action=deny comment=”” disabled=no
add url=”montgomeryhospitalanesthesia.com” action=deny comment=”” disabled=no
add url=”morflot.com” action=deny comment=”” disabled=no
add url=”mortgage-debt.net” action=deny comment=”” disabled=no
add url=”mortismaximus.com” action=deny comment=”” disabled=no
add url=”moscowwhores.com” action=deny comment=”” disabled=no
add url=”moviecategories.com” action=deny comment=”” disabled=no
add url=”mp3-pix.com” action=deny comment=”” disabled=no
add url=”mrtg.jps.ru” action=deny comment=”” disabled=no
add url=”msn-info.net” action=deny comment=”” disabled=no
add url=”mt37.mtree.com” action=deny comment=”” disabled=no
add url=”multipussy.com” action=deny comment=”” disabled=no
add url=”mundopolar.com” action=deny comment=”” disabled=no
add url=”munky.com” action=deny comment=”” disabled=no
add url=”mustv.com” action=deny comment=”” disabled=no
add url=”myexexex.com” action=deny comment=”” disabled=no
add url=”my-finder.com” action=deny comment=”” disabled=no
add url=”mywebsearch.net” action=deny comment=”” disabled=no
add url=”nativehardcore.com” action=deny comment=”” disabled=no
add url=”naturalspy.com” action=deny comment=”” disabled=no
add url=”nbasportsbook.net” action=deny comment=”” disabled=no
add url=”nbc.adbureau.net” action=deny comment=”” disabled=no
add url=”needf*cknow.com” action=deny comment=”” disabled=no
add url=”neighborhood.standard.net” action=deny comment=”” disabled=no
add url=”nellyslyrics.com” action=deny comment=”” disabled=no
add url=”nepgyan.com” action=deny comment=”” disabled=no
add url=”nesrecords.com” action=deny comment=”” disabled=no
add url=”netcomm.spinbox.net” action=deny comment=”” disabled=no
add url=”netshastra.net” action=deny comment=”” disabled=no
add url=”netshelter.adtrix.com” action=deny comment=”” disabled=no
add url=”nettime.ru” action=deny comment=”” disabled=no
add url=”nettracker.jps.ru” action=deny comment=”” disabled=no
add url=”netyellowpages.info” action=deny comment=”” disabled=no
add url=”newads.cmpnet.com” action=deny comment=”” disabled=no
add url=”newcategories.com” action=deny comment=”” disabled=no
add url=”newcracks.com” action=deny comment=”” disabled=no
add url=”newcracks.net” action=deny comment=”” disabled=no
add url=”new-incest.com” action=deny comment=”” disabled=no
add url=”newlife-lajolla.com” action=deny comment=”” disabled=no
add url=”new-search.net” action=deny comment=”” disabled=no
add url=”newsexgate.com” action=deny comment=”” disabled=no
add url=”newtonknows.com” action=deny comment=”” disabled=no
add url=”newtonsracks.com” action=deny comment=”” disabled=no
add url=”newtopsites.com” action=deny comment=”” disabled=no
add url=”newxpics.com” action=deny comment=”” disabled=no
add url=”ng3.ads.warnerbros.com” action=deny comment=”” disabled=no
add url=”ngads.smartage.com” action=deny comment=”” disabled=no
add url=”nhlsportsbook.net” action=deny comment=”” disabled=no
add url=”niagaracapital.com” action=deny comment=”” disabled=no
add url=”niche-tv.com” action=deny comment=”” disabled=no
add url=”nmrba.com” action=deny comment=”” disabled=no
add url=”noblindlinks.com” action=deny comment=”” disabled=no
add url=”nocalories.net” action=deny comment=”” disabled=no
add url=”nocensor.com” action=deny comment=”” disabled=no
add url=”nrsite.com” action=deny comment=”” disabled=no
add url=”nsads.hotwired.com” action=deny comment=”” disabled=no
add url=”nsbabes.com” action=deny comment=”” disabled=no
add url=”ntbanner.digitalriver.com” action=deny comment=”” disabled=no
add url=”nuclearwitness.org” action=deny comment=”” disabled=no
add url=”nursemania.com” action=deny comment=”” disabled=no
add url=”nvntour.com” action=deny comment=”” disabled=no
add url=”nvphall.org” action=deny comment=”” disabled=no
add url=”oas.dispatch.com” action=deny comment=”” disabled=no
add url=”oas.lee.net” action=deny comment=”” disabled=no
add url=”oas.mmd.ch” action=deny comment=”” disabled=no
add url=”oas.uniontrib.com” action=deny comment=”” disabled=no
add url=”oas.villagevoice.com” action=deny comment=”” disabled=no
add url=”oasads.whitepages.com” action=deny comment=”” disabled=no
add url=”oborot.com” action=deny comment=”” disabled=no
add url=”ocalalivestockmarket.com” action=deny comment=”” disabled=no
add url=”ocsff.com” action=deny comment=”” disabled=no
add url=”oeatlanta.com” action=deny comment=”” disabled=no
add url=”ogilvy.ngadcenter.net” action=deny comment=”” disabled=no
add url=”oharrowsearch.com” action=deny comment=”” disabled=no
add url=”okmmm.com” action=deny comment=”” disabled=no
add url=”ok-search.com” action=deny comment=”” disabled=no
add url=”okulta.com” action=deny comment=”” disabled=no
add url=”omegabrains.net” action=deny comment=”” disabled=no
add url=”omega-search.com” action=deny comment=”” disabled=no
add url=”online-casino-1.net” action=deny comment=”” disabled=no
add url=”online-casino-bonus.info” action=deny comment=”” disabled=no
add url=”online-casinos-x.com” action=deny comment=”” disabled=no
add url=”onlineclick.net” action=deny comment=”” disabled=no
add url=”onlineserverz.com” action=deny comment=”” disabled=no
add url=”onlinetradings.net” action=deny comment=”” disabled=no
add url=”online-winning.net” action=deny comment=”” disabled=no
add url=”onlycunt.com” action=deny comment=”” disabled=no
add url=”onlyinsured.com” action=deny comment=”” disabled=no
add url=”onlysex.ws” action=deny comment=”” disabled=no
add url=”only-virgins.com” action=deny comment=”” disabled=no
add url=”operanabuco.com” action=deny comment=”” disabled=no
add url=”opsex.com” action=deny comment=”” disabled=no
add url=”orbitexplorer.com” action=deny comment=”” disabled=no
add url=”oregoncharters.org” action=deny comment=”” disabled=no
add url=”ormandcompany.com” action=deny comment=”” disabled=no
add url=”otrlives.com” action=deny comment=”” disabled=no
add url=”out.true-counter.com” action=deny comment=”” disabled=no
add url=”oz.valueclick.com” action=deny comment=”” disabled=no
add url=”ozawamadoka.com” action=deny comment=”” disabled=no
add url=”paigesummer.com” action=deny comment=”” disabled=no
add url=”pamelacollections.com” action=deny comment=”” disabled=no
add url=”panamcup.com” action=deny comment=”” disabled=no
add url=”pantygirls4u.com” action=deny comment=”” disabled=no
add url=”pantyhoserealm.com” action=deny comment=”” disabled=no
add url=”pantyplace.com” action=deny comment=”” disabled=no
add url=”partner23.firehunt.com” action=deny comment=”” disabled=no
add url=”passthison.com” action=deny comment=”” disabled=no
add url=”pastubes.com” action=deny comment=”” disabled=no
add url=”paulapage.com” action=deny comment=”” disabled=no
add url=”paulhoover.com” action=deny comment=”” disabled=no
add url=”payfortraffic.net” action=deny comment=”” disabled=no
add url=”pedo.ws” action=deny comment=”” disabled=no
add url=”people.1gb.ru” action=deny comment=”” disabled=no
add url=”pervertbot.com” action=deny comment=”” disabled=no
add url=”ph-ad05.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad06.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad07.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad16.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad17.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad18.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad19.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad21.focalink.com” action=deny comment=”” disabled=no
add url=”pharmacy2003.com” action=deny comment=”” disabled=no
add url=”pharma-diet-pills.com” action=deny comment=”” disabled=no
add url=”pharmalocator.com” action=deny comment=”” disabled=no
add url=”phendimetrazine-tenuate-adipex.com” action=deny comment=”” disabled=no
add url=”phoenix-adrunner.mycomputer.com” action=deny comment=”” disabled=no
add url=”phpads2.cnpapers.com” action=deny comment=”” disabled=no
add url=”picsdir.com” action=deny comment=”” disabled=no
add url=”picsforbucks.com” action=deny comment=”” disabled=no
add url=”picsofseductiveladies.com” action=deny comment=”” disabled=no
add url=”pics-videos.com” action=deny comment=”” disabled=no
add url=”pills-birth-control.com” action=deny comment=”” disabled=no
add url=”pillsmall.com” action=deny comment=”” disabled=no
add url=”pilotronix.com” action=deny comment=”” disabled=no
add url=”pixpox.com” action=deny comment=”” disabled=no
add url=”planemusic.com” action=deny comment=”” disabled=no
add url=”pluto1.iserver.net” action=deny comment=”” disabled=no
add url=”poiska.net” action=deny comment=”” disabled=no
add url=”poker-casino-free.com” action=deny comment=”” disabled=no
add url=”poker-games-free.net” action=deny comment=”” disabled=no
add url=”polradiologia.com” action=deny comment=”” disabled=no
add url=”pooi.net” action=deny comment=”” disabled=no
add url=”porncamz.com” action=deny comment=”” disabled=no
add url=”pornfree.info” action=deny comment=”” disabled=no
add url=”pornnightdreams.com” action=deny comment=”” disabled=no
add url=”pornokopec.com” action=deny comment=”” disabled=no
add url=”porn-teacher.com” action=deny comment=”” disabled=no
add url=”porntetris.com” action=deny comment=”” disabled=no
add url=”porntwist.com” action=deny comment=”” disabled=no
add url=”powerwebsearch.com” action=deny comment=”” disabled=no
add url=”prblitz.com” action=deny comment=”” disabled=no
add url=”pretypics.com” action=deny comment=”” disabled=no
add url=”pribalt.com” action=deny comment=”” disabled=no
add url=”primetime.ad.asap-asp.net” action=deny comment=”” disabled=no
add url=”privacy-support.biz” action=deny comment=”” disabled=no
add url=”privateporn.net” action=deny comment=”” disabled=no
add url=”prolivation.com” action=deny comment=”” disabled=no
add url=”prostactive.com” action=deny comment=”” disabled=no
add url=”prostol.com” action=deny comment=”” disabled=no
add url=”protect-yourself.biz” action=deny comment=”” disabled=no
add url=”prsainlandempire.org” action=deny comment=”” disabled=no
add url=”pub-g.ifrance.com” action=deny comment=”” disabled=no
add url=”pubs.mgn.net” action=deny comment=”” disabled=no
add url=”put-your-link-here.com” action=deny comment=”” disabled=no
add url=”pyrocorp.com” action=deny comment=”” disabled=no
add url=”q.pni.com” action=deny comment=”” disabled=no
add url=”quicklaunch.com” action=deny comment=”” disabled=no
add url=”quick-search.ws” action=deny comment=”” disabled=no
add url=”quiksearchgenealogy.com” action=deny comment=”” disabled=no
add url=”r.babenet.com” action=deny comment=”” disabled=no
add url=”rad.msn.com” action=deny comment=”” disabled=no
add url=”radfrall.org” action=deny comment=”” disabled=no
add url=”ramgo.com” action=deny comment=”” disabled=no
add url=”ranafrog.ne” action=deny comment=”” disabled=no
add url=”rapegate.com” action=deny comment=”” disabled=no
add url=”rawtocash.net” action=deny comment=”” disabled=no
add url=”rd1.hitbox.com” action=deny comment=”” disabled=no
add url=”realads.realmedia.com” action=deny comment=”” disabled=no
add url=”realmedia-a800.d4p.net” action=deny comment=”” disabled=no
add url=”realphx.com” action=deny comment=”” disabled=no
add url=”redbudbmx.com” action=deny comment=”” disabled=no
add url=”redherring.ngadcenter.net” action=deny comment=”” disabled=no
add url=”redirect.click2net.com” action=deny comment=”” disabled=no
add url=”refinance-help.com” action=deny comment=”” disabled=no
add url=”regfreeze.com” action=deny comment=”” disabled=no
add url=”regio.adlink.de” action=deny comment=”” disabled=no
add url=”removeearthkeepers.org” action=deny comment=”” disabled=no
add url=”reply.mediatris.net” action=deny comment=”” disabled=no
add url=”responsemedia-ad.flycast.com” action=deny comment=”” disabled=no
add url=”retaildirect.realmedia.com” action=deny comment=”” disabled=no
add url=”revolto3.da.ru” action=deny comment=”” disabled=no
add url=”rightfinder.net” action=deny comment=”” disabled=no
add url=”rmads.msn.com” action=deny comment=”” disabled=no
add url=”rmedia.boston.com” action=deny comment=”” disabled=no
add url=”robbsproshop.com” action=deny comment=”” disabled=no
add url=”robertferencz.com” action=deny comment=”” disabled=no
add url=”rocketsearch.com” action=deny comment=”” disabled=no
add url=”rotocasters.com” action=deny comment=”” disabled=no
add url=”royalsearch.net” action=deny comment=”” disabled=no
add url=”runsearch.com” action=deny comment=”” disabled=no
add url=”russiansponsor.com” action=deny comment=”” disabled=no
add url=”russogay.com” action=deny comment=”” disabled=no
add url=”ruworld.com” action=deny comment=”” disabled=no
add url=”s0b.bluestreak.com” action=deny comment=”” disabled=no
add url=”s2.exocrew.com” action=deny comment=”” disabled=no
add url=”s2.focalink.com” action=deny comment=”” disabled=no
add url=”sacitylife.com” action=deny comment=”” disabled=no
add url=”samplegals.com” action=deny comment=”” disabled=no
add url=”satisf*cktion.net” action=deny comment=”” disabled=no
add url=”sbssurvivor.com” action=deny comment=”” disabled=no
add url=”sc.clicksupply.com” action=deny comment=”” disabled=no
add url=”scand.adlink.de” action=deny comment=”” disabled=no
add url=”scarypix.com” action=deny comment=”” disabled=no
add url=”sccdnet.com” action=deny comment=”” disabled=no
add url=”schoolforest.com” action=deny comment=”” disabled=no
add url=”screensaver.it” action=deny comment=”” disabled=no
add url=”search.ieplugin.com” action=deny comment=”” disabled=no
add url=”search.imiserver.com” action=deny comment=”” disabled=no
add url=”search.netzany.co” action=deny comment=”” disabled=no
add url=”search.psn.cn” action=deny comment=”” disabled=no
add url=”search.rub.to” action=deny comment=”” disabled=no
add url=”search.shopnav.com” action=deny comment=”” disabled=no
add url=”search.xrenoder.com” action=deny comment=”” disabled=no
add url=”search-1.net” action=deny comment=”” disabled=no
add url=”search-2003.com” action=deny comment=”” disabled=no
add url=”search-about.net” action=deny comment=”” disabled=no
add url=”searchaccurate.com” action=deny comment=”” disabled=no
add url=”searchadultweb.com” action=deny comment=”” disabled=no
add url=”searchalot.com” action=deny comment=”” disabled=no
add url=”searchandbrowse.com” action=deny comment=”” disabled=no
add url=”searchandclick.com” action=deny comment=”” disabled=no
add url=”searchbutler.com” action=deny comment=”” disabled=no
add url=”searchbutler.org” action=deny comment=”” disabled=no
add url=”searchbuttler.com” action=deny comment=”” disabled=no
add url=”searchby.net” action=deny comment=”” disabled=no
add url=”searchcentrix.com” action=deny comment=”” disabled=no
add url=”searchcomplete.com” action=deny comment=”” disabled=no
add url=”searchdesire.com” action=deny comment=”” disabled=no
add url=”searchdot.com” action=deny comment=”” disabled=no
add url=”searchdot.net” action=deny comment=”” disabled=no
add url=”searchenhancement.com” action=deny comment=”” disabled=no
add url=”search-exe.com” action=deny comment=”” disabled=no
add url=”searchexpander.com” action=deny comment=”” disabled=no
add url=”search-explorer.net” action=deny comment=”” disabled=no
add url=”searchfastnet.com” action=deny comment=”” disabled=no
add url=”searchforge.com” action=deny comment=”” disabled=no
add url=”searchgateway.net” action=deny comment=”” disabled=no
add url=”search-hawk.com” action=deny comment=”” disabled=no
add url=”searching-the-net.com” action=deny comment=”” disabled=no
add url=”search-log.com” action=deny comment=”” disabled=no
add url=”searchmadesafe.net” action=deny comment=”” disabled=no
add url=”search-meta.com” action=deny comment=”” disabled=no
add url=”searchmeta.md” action=deny comment=”” disabled=no
add url=”searchmeta.net” action=deny comment=”” disabled=no
add url=”searchmeta.ru” action=deny comment=”” disabled=no
add url=”searchmeta.webhost.ru” action=deny comment=”” disabled=no
add url=”searchmeup.com” action=deny comment=”” disabled=no
add url=”searchnow.ws” action=deny comment=”” disabled=no
add url=”searchonfly.com” action=deny comment=”” disabled=no
add url=”searchresult.net” action=deny comment=”” disabled=no
add url=”search-safe.com” action=deny comment=”” disabled=no
add url=”searchsquire.com” action=deny comment=”” disabled=no
add url=”searchv.com” action=deny comment=”” disabled=no
add url=”searchxl.com” action=deny comment=”” disabled=no
add url=”searchxp.com” action=deny comment=”” disabled=no
add url=”sebot.com” action=deny comment=”” disabled=no
add url=”secondpower.com” action=deny comment=”” disabled=no
add url=”secret-crush.com” action=deny comment=”” disabled=no
add url=”secure.webconnect.net” action=deny comment=”” disabled=no
add url=”securenp.org” action=deny comment=”” disabled=no
add url=”security-warning.biz” action=deny comment=”” disabled=no
add url=”seehardcore.com” action=deny comment=”” disabled=no
add url=”seekseek.com” action=deny comment=”” disabled=no
add url=”seekwell.net” action=deny comment=”” disabled=no
add url=”selfbookmark.com” action=deny comment=”” disabled=no
add url=”selfbookmark.info” action=deny comment=”” disabled=no
add url=”selfbookmark.net” action=deny comment=”” disabled=no
add url=”selltraffic.biz” action=deny comment=”” disabled=no
add url=”servads.aip.org” action=deny comment=”” disabled=no
add url=”serve.thisbanner.com” action=deny comment=”” disabled=no
add url=”servedby.advertising.com” action=deny comment=”” disabled=no
add url=”server-au.imrworldwide.com” action=deny comment=”” disabled=no
add url=”service.bfast.com” action=deny comment=”” disabled=no
add url=”sex.free4porno.net” action=deny comment=”” disabled=no
add url=”sexarena.com” action=deny comment=”” disabled=no
add url=”sexarena.org” action=deny comment=”” disabled=no
add url=”sex-coach.com” action=deny comment=”” disabled=no
add url=”sex-festival.com” action=deny comment=”” disabled=no
add url=”sexgalleries4all.com” action=deny comment=”” disabled=no
add url=”sexmoviesnet.com” action=deny comment=”” disabled=no
add url=”sexocean.play-lolita.com” action=deny comment=”” disabled=no
add url=”sexolymp.com” action=deny comment=”” disabled=no
add url=”sexpatriot.net” action=deny comment=”” disabled=no
add url=”sexunique.net” action=deny comment=”” disabled=no
add url=”sex-video-galleries.com” action=deny comment=”” disabled=no
add url=”sexy18.cc” action=deny comment=”” disabled=no
add url=”sexycat.adult-host.org” action=deny comment=”” disabled=no
add url=”sfads.osdn.com” action=deny comment=”” disabled=no
add url=”sfbayfolkboats.com” action=deny comment=”” disabled=no
add url=”sg.yimg.com” action=deny comment=”” disabled=no
add url=”sgirls.net” action=deny comment=”” disabled=no
add url=”sh4sure-images.adbureau.net” action=deny comment=”” disabled=no
add url=”sharempeg.com” action=deny comment=”” disabled=no
add url=”shop.kazaa.com” action=deny comment=”” disabled=no
add url=”shopcards.net” action=deny comment=”” disabled=no
add url=”shopknights.com” action=deny comment=”” disabled=no
add url=”sic02.com” action=deny comment=”” disabled=no
add url=”sinpussy.com” action=deny comment=”” disabled=no
add url=”sintrader.com” action=deny comment=”” disabled=no
add url=”site1.ru” action=deny comment=”” disabled=no
add url=”sites-in-web.com” action=deny comment=”” disabled=no
add url=”sitevictoria.com” action=deny comment=”” disabled=no
add url=”sixroads.com” action=deny comment=”” disabled=no
add url=”skakalka.ru” action=deny comment=”” disabled=no
add url=”skeech.com” action=deny comment=”” disabled=no
add url=”slawsearch.com” action=deny comment=”” disabled=no
add url=”slotch.com” action=deny comment=”” disabled=no
add url=”smartsumo.com” action=deny comment=”” disabled=no
add url=”smutarchive.net” action=deny comment=”” disabled=no
add url=”smutserver.com” action=deny comment=”” disabled=no
add url=”solongas.com” action=deny comment=”” disabled=no
add url=”sonomaevents.com” action=deny comment=”” disabled=no
add url=”spd.atdmt.com” action=deny comment=”” disabled=no
add url=”speed.pointroll.com” action=deny comment=”” disabled=no
add url=”spermatrix.com” action=deny comment=”” disabled=no
add url=”spidersearch.com” action=deny comment=”” disabled=no
add url=”spin.spinbox.net” action=deny comment=”” disabled=no
add url=”spinbox.maccentral.com” action=deny comment=”” disabled=no
add url=”spinbox.techtracker.com” action=deny comment=”” disabled=no
add url=”sportbooks-free4you.com” action=deny comment=”” disabled=no
add url=”spros.com” action=deny comment=”” disabled=no
add url=”spyass.com” action=deny comment=”” disabled=no
add url=”spybotremover.net” action=deny comment=”” disabled=no
add url=”spyorgy.net” action=deny comment=”” disabled=no
add url=”sqwire.com” action=deny comment=”” disabled=no
add url=”srng.net” action=deny comment=”” disabled=no
add url=”ss.mtree.com” action=deny comment=”” disabled=no
add url=”staceyowens.com” action=deny comment=”” disabled=no
add url=”stacistaxx.com” action=deny comment=”” disabled=no
add url=”stacystaxx.com” action=deny comment=”” disabled=no
add url=”startium.com” action=deny comment=”” disabled=no
add url=”start-seite.com” action=deny comment=”” disabled=no
add url=”start-space.com” action=deny comment=”” disabled=no
add url=”startsurfing.com” action=deny comment=”” disabled=no
add url=”static.admaximize.com” action=deny comment=”” disabled=no
add url=”stats.adultrevenueservice.com” action=deny comment=”” disabled=no
add url=”stats.superstats.com” action=deny comment=”” disabled=no
add url=”steamycock.com” action=deny comment=”” disabled=no
add url=”sterva.com” action=deny comment=”” disabled=no
add url=”stevecashdollar.com” action=deny comment=”” disabled=no
add url=”stop-tracking.biz” action=deny comment=”” disabled=no
add url=”stopvotefraud.com” action=deny comment=”” disabled=no
add url=”stopxxxpics.com” action=deny comment=”” disabled=no
add url=”strekoza.com” action=deny comment=”” disabled=no
add url=”stuffstore.com” action=deny comment=”” disabled=no
add url=”styleclickink.com” action=deny comment=”” disabled=no
add url=”suissa-ad.flycast.com” action=deny comment=”” disabled=no
add url=”summercollins.com” action=deny comment=”” disabled=no
add url=”summitcross.com” action=deny comment=”” disabled=no
add url=”supersexmachine.com” action=deny comment=”” disabled=no
add url=”super-spider.com” action=deny comment=”” disabled=no
add url=”superwebsearch.com” action=deny comment=”” disabled=no
add url=”super-websearch.com” action=deny comment=”” disabled=no
add url=”superwp.by.ru” action=deny comment=”” disabled=no
add url=”supret.com” action=deny comment=”” disabled=no
add url=”sureseeker.com” action=deny comment=”” disabled=no
add url=”surferbar.com” action=deny comment=”” disabled=no
add url=”suzannebrecht.com” action=deny comment=”” disabled=no
add url=”sview.avenuea.com” action=deny comment=”” disabled=no
add url=”sweeteenz.com” action=deny comment=”” disabled=no
add url=”t.rack.cc” action=deny comment=”” disabled=no
add url=”tacil.org” action=deny comment=”” disabled=no
add url=”tangounion.com” action=deny comment=”” disabled=no
add url=”tastethemusic.com” action=deny comment=”” disabled=no
add url=”tax-refund4you.com” action=deny comment=”” disabled=no
add url=”tech-jobs.ws” action=deny comment=”” disabled=no
add url=”technology-related.com” action=deny comment=”” disabled=no
add url=”techreview-images.adbureau.net” action=deny comment=”” disabled=no
add url=”teen-biz.com” action=deny comment=”” disabled=no
add url=”teenhost.net” action=deny comment=”” disabled=no
add url=”teen-pic-post.com” action=deny comment=”” disabled=no
add url=”teenpornosex.com” action=deny comment=”” disabled=no
add url=”teens4free.net” action=deny comment=”” disabled=no
add url=”teensact.com” action=deny comment=”” disabled=no
add url=”teensgate.com” action=deny comment=”” disabled=no
add url=”teensguru.com” action=deny comment=”” disabled=no
add url=”teenswamp.com” action=deny comment=”” disabled=no
add url=”terafinder.com” action=deny comment=”” disabled=no
add url=”testosterone-birth-control.com” action=deny comment=”” disabled=no
add url=”the-exit.com” action=deny comment=”” disabled=no
add url=”thefakejournal.com” action=deny comment=”” disabled=no
add url=”the-huns-yellow-pages.com” action=deny comment=”” disabled=no
add url=”thehuy.net” action=deny comment=”” disabled=no
add url=”thenewsearch.com” action=deny comment=”” disabled=no
add url=”theproxy.org” action=deny comment=”” disabled=no
add url=”therealsearch.com” action=deny comment=”” disabled=no
add url=”thesten.com” action=deny comment=”” disabled=no
add url=”thinknyc.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”thornleygroup.com” action=deny comment=”” disabled=no
add url=”ti.click2net.com” action=deny comment=”” disabled=no
add url=”tings.org” action=deny comment=”” disabled=no
add url=”tinybar.com” action=deny comment=”” disabled=no
add url=”titanvision.com” action=deny comment=”” disabled=no
add url=”titsianna.com” action=deny comment=”” disabled=no
add url=”tit-x.com” action=deny comment=”” disabled=no
add url=”tmsads.tribune.com” action=deny comment=”” disabled=no
add url=”toads.osdn.com” action=deny comment=”” disabled=no
add url=”toddhayes.com” action=deny comment=”” disabled=no
add url=”tooncomics.com” action=deny comment=”” disabled=no
add url=”toon-comics.com” action=deny comment=”” disabled=no
add url=”topsearcher.com” action=deny comment=”” disabled=no
add url=”topsite.us” action=deny comment=”” disabled=no
add url=”topsites.us” action=deny comment=”” disabled=no
add url=”topsitez.us” action=deny comment=”” disabled=no
add url=”toriii.cc” action=deny comment=”” disabled=no
add url=”tracker.clicktrade.com” action=deny comment=”” disabled=no
add url=”trafficback.com” action=deny comment=”” disabled=no
add url=”trafficswitcher.com” action=deny comment=”” disabled=no
add url=”travel.picture-posters.com” action=deny comment=”” disabled=no
add url=”true-counter.com” action=deny comment=”” disabled=no
add url=”true-portal.com” action=deny comment=”” disabled=no
add url=”trytechnical.com” action=deny comment=”” disabled=no
add url=”tsms-ad.tsms.com” action=deny comment=”” disabled=no
add url=”ufindall.click-now.net” action=deny comment=”” disabled=no
add url=”ugo.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”ultraload.net” action=deny comment=”” disabled=no
add url=”umaxsearch.com” action=deny comment=”” disabled=no
add url=”une-autre-france.com” action=deny comment=”” disabled=no
add url=”unigays.com” action=deny comment=”” disabled=no
add url=”unipages.cc” action=deny comment=”” disabled=no
add url=”unitedstates.rub.to” action=deny comment=”” disabled=no
add url=”up2you.ru” action=deny comment=”” disabled=no
add url=”uralitel.ru” action=deny comment=”” disabled=no
add url=”urawa.cool.ne.jp” action=deny comment=”” disabled=no
add url=”urlstat.com” action=deny comment=”” disabled=no
add url=”urlstat.ru” action=deny comment=”” disabled=no
add url=”ursie.net” action=deny comment=”” disabled=no
add url=”us.a1.yimg.com” action=deny comment=”” disabled=no
add url=”usbytecom.orbitcycle.com” action=deny comment=”” disabled=no
add url=”usefullsoft.net” action=deny comment=”” disabled=no
add url=”utahsweet.com” action=deny comment=”” disabled=no
add url=”utils.mediageneral.com” action=deny comment=”” disabled=no
add url=”utopicportal.com” action=deny comment=”” disabled=no
add url=”uusocialjustice.org” action=deny comment=”” disabled=no
add url=”v0.extreme-dm.com” action=deny comment=”” disabled=no
add url=”v1.extreme-dm.com” action=deny comment=”” disabled=no
add url=”v61.com” action=deny comment=”” disabled=no
add url=”vaginpics.com” action=deny comment=”” disabled=no
add url=”valmyers.com” action=deny comment=”” disabled=no
add url=”van.ads.link4ads.com” action=deny comment=”” disabled=no
add url=”vegas-free.com” action=deny comment=”” disabled=no
add url=”vegbuy.com” action=deny comment=”” disabled=no
add url=”veloventures.com” action=deny comment=”” disabled=no
add url=”verzila.com” action=deny comment=”” disabled=no
add url=”victoriaadam.com” action=deny comment=”” disabled=no
add url=”videocategories.com” action=deny comment=”” disabled=no
add url=”view.accendo.com” action=deny comment=”” disabled=no
add url=”view.atdmt.com” action=deny comment=”” disabled=no
add url=”view.avenuea.com” action=deny comment=”” disabled=no
add url=”vitamins-for-each.com” action=deny comment=”” disabled=no
add url=”vnu.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”votehowe.org” action=deny comment=”” disabled=no
add url=”vpdc.ru4.com” action=deny comment=”” disabled=no
add url=”vse-moe.biz” action=deny comment=”” disabled=no
add url=”vxebony.com” action=deny comment=”” disabled=no
add url=”w113.hitbox.com” action=deny comment=”” disabled=no
add url=”w25.hitbox.com” action=deny comment=”” disabled=no
add url=”wakeupdick.com” action=deny comment=”” disabled=no
add url=”wap.adlink.de” action=deny comment=”” disabled=no
add url=”warnomore.org” action=deny comment=”” disabled=no
add url=”watersport-specialties.com” action=deny comment=”” disabled=no
add url=”wazzupnet.com” action=deny comment=”” disabled=no
add url=”web2.deja.com” action=deny comment=”” disabled=no
add url=”webad.ajeeb.com” action=deny comment=”” disabled=no
add url=”webads.bizservers.com” action=deny comment=”” disabled=no
add url=”webaffiliate.covad.com” action=deny comment=”” disabled=no
add url=”webcoolsearch.com” action=deny comment=”” disabled=no
add url=”web-entrance.co” action=deny comment=”” disabled=no
add url=”web-homepage.net” action=deny comment=”” disabled=no
add url=”web-search.tk” action=deny comment=”” disabled=no
add url=”websearchdot.com” action=deny comment=”” disabled=no
add url=”weekend-movies.com” action=deny comment=”” disabled=no
add url=”west.adlink.de” action=deny comment=”” disabled=no
add url=”wethere.com” action=deny comment=”” disabled=no
add url=”wetpornostars.com” action=deny comment=”” disabled=no
add url=”whatsyoursearch.com” action=deny comment=”” disabled=no
add url=”whazit.com” action=deny comment=”” disabled=no
add url=”white-pages.ws” action=deny comment=”” disabled=no
add url=”whittierblvd.com” action=deny comment=”” disabled=no
add url=”windowenhancer.com” action=deny comment=”” disabled=no
add url=”win-in-casino.com” action=deny comment=”” disabled=no
add url=”winmsn.com” action=deny comment=”” disabled=no
add url=”winprotect.net” action=deny comment=”” disabled=no
add url=”wiresearch.com” action=deny comment=”” disabled=no
add url=”wish7.com” action=deny comment=”” disabled=no
add url=”wolfpacracing.com” action=deny comment=”” disabled=no
add url=”wordlist.jps.ru” action=deny comment=”” disabled=no
add url=”worldusa.com” action=deny comment=”” disabled=no
add url=”wowsearch.org” action=deny comment=”” disabled=no
add url=”wpc2001.org” action=deny comment=”” disabled=no
add url=”wspzone.sexpornonline.com” action=deny comment=”” disabled=no
add url=”wwa.hitbox.com” action=deny comment=”” disabled=no
add url=”wwb.hitbox.com” action=deny comment=”” disabled=no
add url=”www.139mm.com” action=deny comment=”” disabled=no
add url=”www.24pm-affiliation.com” action=deny comment=”” disabled=no
add url=”www.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www.ad4ex.com” action=deny comment=”” disabled=no
add url=”www.ad-flow.com” action=deny comment=”” disabled=no
add url=”www.adireland.com” action=deny comment=”” disabled=no
add url=”www.admex.com” action=deny comment=”” disabled=no
add url=”www.ad-up.com” action=deny comment=”” disabled=no
add url=”www.alladvantage.com” action=deny comment=”” disabled=no
add url=”www.allcybersearch.com” action=deny comment=”” disabled=no
add url=”www.avsads.com” action=deny comment=”” disabled=no
add url=”www.b3d.com” action=deny comment=”” disabled=no
add url=”www.banner2u.com” action=deny comment=”” disabled=no
add url=”www.bannercampaign.com” action=deny comment=”” disabled=no
add url=”www.banneroverdrive.com” action=deny comment=”” disabled=no
add url=”www.blissnet.net” action=deny comment=”” disabled=no
add url=”www.blue-elefant.com” action=deny comment=”” disabled=no
add url=”www.bonzi.com” action=deny comment=”” disabled=no
add url=”www.brilliantdigital.com” action=deny comment=”” disabled=no
add url=”www.browserwise.com” action=deny comment=”” disabled=no
add url=”www.burstnet.com” action=deny comment=”” disabled=no
add url=”www.cashsurfers.com” action=deny comment=”” disabled=no
add url=”www.cibleclick.com” action=deny comment=”” disabled=no
add url=”www.click-fr.com” action=deny comment=”” disabled=no
add url=”www.cnetadd.com” action=deny comment=”” disabled=no
add url=”www.commission-junction.com” action=deny comment=”” disabled=no
add url=”www.commonname.com” action=deny comment=”” disabled=no
add url=”www.consumerinfo.com” action=deny comment=”” disabled=no
add url=”www.crisscross.com” action=deny comment=”” disabled=no
add url=”www.cyberbounty.com” action=deny comment=”” disabled=no
add url=”www.datais.com” action=deny comment=”” disabled=no
add url=”www.digitalbettingcasinos.com” action=deny comment=”” disabled=no
add url=”www.digitalfan.com” action=deny comment=”” disabled=no
add url=”www.dnps.com” action=deny comment=”” disabled=no
add url=”www.doubleclick.net” action=deny comment=”” disabled=no
add url=”www.eads.com” action=deny comment=”” disabled=no
add url=”www.exchange-it.com” action=deny comment=”” disabled=no
add url=”www.ezcybersearch.com” action=deny comment=”” disabled=no
add url=”www.fineclicks.com” action=deny comment=”” disabled=no
add url=”www.free-popup-killer.com” action=deny comment=”” disabled=no
add url=”www.freestats.com” action=deny comment=”” disabled=no
add url=”www.gocybersearch.com” action=deny comment=”” disabled=no
add url=”www.gohip.com” action=deny comment=”” disabled=no
add url=”www.hastalavista.com” action=deny comment=”” disabled=no
add url=”www.hityou.com” action=deny comment=”” disabled=no
add url=”www.huntbar.com” action=deny comment=”” disabled=no
add url=”www.imaginemedia.com” action=deny comment=”” disabled=no
add url=”www.jethomepage.com” action=deny comment=”” disabled=no
add url=”www.kaplanindex.com” action=deny comment=”” disabled=no
add url=”www.linksynergy.com” action=deny comment=”” disabled=no
add url=”www.nailitonline2.com” action=deny comment=”” disabled=no
add url=”www.netdirect.nl” action=deny comment=”” disabled=no
add url=”www.netflip.com” action=deny comment=”” disabled=no
add url=”www.netsponsors.com” action=deny comment=”” disabled=no
add url=”www.netvertising.be” action=deny comment=”” disabled=no
add url=”www.nrsite.com” action=deny comment=”” disabled=no
add url=”www.oneandonlynetwork.com” action=deny comment=”” disabled=no
add url=”www.onresponse.com” action=deny comment=”” disabled=no
add url=”www.postmasterbannernet.com” action=deny comment=”” disabled=no
add url=”www.qksrv.net” action=deny comment=”” disabled=no
add url=”www.seekporn.org” action=deny comment=”” disabled=no
add url=”www.sidefind.com” action=deny comment=”” disabled=no
add url=”www.speedyclick.com” action=deny comment=”” disabled=no
add url=”www.supersexpass.com” action=deny comment=”” disabled=no
add url=”www.targetshop.com” action=deny comment=”” disabled=no
add url=”www.teenmonster.com” action=deny comment=”” disabled=no
add url=”www.teknosurf2.com” action=deny comment=”” disabled=no
add url=”www.teknosurf3.com” action=deny comment=”” disabled=no
add url=”www.tinybar.com” action=deny comment=”” disabled=no
add url=”www.topsearcher.com” action=deny comment=”” disabled=no
add url=”www.v61.com” action=deny comment=”” disabled=no
add url=”www.valueclick.com” action=deny comment=”” disabled=no
add url=”www.wazzupnet.com” action=deny comment=”” disabled=no
add url=”www.webads.nl” action=deny comment=”” disabled=no
add url=”www.webbrowser.tv” action=deny comment=”” disabled=no
add url=”www.websearch.com” action=deny comment=”” disabled=no
add url=”www.websitefinancing.com” action=deny comment=”” disabled=no
add url=”www.xjupiter.com” action=deny comment=”” disabled=no
add url=”www.xtipp.de” action=deny comment=”” disabled=no
add url=”www.xupiter.com” action=deny comment=”” disabled=no
add url=”www.xxx.com” action=deny comment=”” disabled=no
add url=”www10.valueclick.com” action=deny comment=”” disabled=no
add url=”www15.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www2.burstnet.com” action=deny comment=”” disabled=no
add url=”www2.newtopsites.com” action=deny comment=”” disabled=no
add url=”www23.valueclick.com” action=deny comment=”” disabled=no
add url=”www3.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www3.bannerspace.com” action=deny comment=”” disabled=no
add url=”www3.pagecount.com” action=deny comment=”” disabled=no
add url=”www4.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www4.trix.net” action=deny comment=”” disabled=no
add url=”www6.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www75.valueclick.com” action=deny comment=”” disabled=no
add url=”www8.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www80.valueclick.com” action=deny comment=”” disabled=no
add url=”wwwbet.net” action=deny comment=”” disabled=no
add url=”wwwbetting.net” action=deny comment=”” disabled=no
add url=”wwwpokergames.com” action=deny comment=”” disabled=no
add url=”wwwpokerplayers.com” action=deny comment=”” disabled=no
add url=”wwwroulette.net” action=deny comment=”” disabled=no
add url=”xads.cliks.org” action=deny comment=”” disabled=no
add url=”xcomics4u.com” action=deny comment=”” disabled=no
add url=”x-google.net” action=deny comment=”” disabled=no
add url=”xic-bs.com” action=deny comment=”” disabled=no
add url=”xjupiter.com” action=deny comment=”” disabled=no
add url=”xldr.com” action=deny comment=”” disabled=no
add url=”x-library.com” action=deny comment=”” disabled=no
add url=”xlola.underagehost.com” action=deny comment=”” disabled=no
add url=”xp18.com” action=deny comment=”” disabled=no
add url=”xrenosearch.com” action=deny comment=”” disabled=no
add url=”xsex.ws” action=deny comment=”” disabled=no
add url=”xtragay.com” action=deny comment=”” disabled=no
add url=”xu.xu.pl” action=deny comment=”” disabled=no
add url=”x-webdesign.com” action=deny comment=”” disabled=no
add url=”xwebsearch.biz” action=deny comment=”” disabled=no
add url=”xxxcategories.com” action=deny comment=”” disabled=no
add url=”xxxemailxxx.com” action=deny comment=”” disabled=no
add url=”xxxtoolbar.com” action=deny comment=”” disabled=no
add url=”xzoomy.com” action=deny comment=”” disabled=no
add url=”y.ibsys.com” action=deny comment=”” disabled=no
add url=”y-e-l-l-o-w.com” action=deny comment=”” disabled=no
add url=”yellow500.com” action=deny comment=”” disabled=no
add url=”yezol.com” action=deny comment=”” disabled=no
add url=”youfindall.com” action=deny comment=”” disabled=no
add url=”youfindall.net” action=deny comment=”” disabled=no
add url=”yourbookmarks.info” action=deny comment=”” disabled=no
add url=”yourbookmarks.ws” action=deny comment=”” disabled=no
add url=”your-prescriptions.net” action=deny comment=”” disabled=no
add url=”you-search.com” action=deny comment=”” disabled=no
add url=”you-search.com.ru” action=deny comment=”” disabled=no
add url=”ypir.com” action=deny comment=”” disabled=no
add url=”ysa-info.net” action=deny comment=”” disabled=no
add url=”yukohamano.com” action=deny comment=”” disabled=no
add url=”ywebsearch.info” action=deny comment=”” disabled=no

Artikel Diperoleh dari berbagai sumber. thanks
Kamis, 08 Januari 2009

Direktur riset forensik komputer di Universitas Alabama AS, Gary Warner mengungkapkan pengubahan tampilan website itu terjadi pada situs milik perusahaan kecil serta web yang mengagung-agungkan bangsa Israel dan menggunakan domain .il

Salah satu situs yang sudah diubah adalah Rosh Ha'ayin, Galoz Electronics Ltd Israel yang dihack dengan meninggalkan pesan "RitualistaS GrouP Hacked your System!!! The world isn't insurance!!! For a better world,".

Penyerang lain menaruh pesan lebih keras yang mengutuk AS dan Israel serta menambahkan foto kekerasan yang ditimbulkan. Sejauh ini belum ada bukti, situs pemerintah Israel telah menjadi korban serangan, meskipun situs seperti ini telah menjadi target.


Sukurin Hancurkan aja server israel rame-rame...
Setelah Israel meluncurkan serangan udara ke Gaza pada Sabtu pekan lalu, serangan online segera muncul. Sejak saat itu, diperkirakan 10.000 website telah menjadi korban.

Penyerangan ini didokumentasikan di beberapa situs misalnya Arabic Mirror, yang menyimpan situs yang dihack. Kebanyakan diantaranya adalah pengubah tampilan secara massal terhadap situs yang dihosting dalam satu server. Daftar situs yang dihack tersimpan di http://www.arabic-m.com/index.php

Penyerbuan online itu dilakukan oleh kelompok hacking loose-knit yang bertemu online di beberapa forum untuk mengkoordinasikan serangannya. Salah satu hacker, bernama Cold Z3ro mengklaim telah menghack 5.000 halaman web.

Komunitas hacker ini berkembang pada 2006 saat ratusan web Denmark dilumpuhkan setelah koran di negara itu menampilkan kartun yang menghina Nabi Muhammad. Kelompok yang hanya memiliki 70 member saat terjadinya peristiwa itu, kini sudah beranggotakan lebih dari 10.000 hacker.[ito]

Sumber

Serbu Server Israer rame-rame...
Senin, 05 Januari 2009


Alhamdulillah 5 serdadu Israel Mati dan 29 lainnya Luka. Allahhu Akbar Muda2an allah memberi pertolongan pada saudara kita dipalestina dan menghancurkan Zionis israel yahudi. Seperti diberitakan Cyber Sabili

Gerakan Hamas menyampaikan kabar kepada bangsa Arab dan Islam tentang tewas dan lukanya puluhan serdadu Israel yang berusaha merangsek ke Jalur Gaza melalui darat Sabtu malam (3/1) setelah delapan hari menyerang Jalur Gaza bertubi-tubi melalui udara.

Muhamma Nazzal, anggota biro politik Hamas menegaskan dalam pernyataan di TV bahwa informasi yang diterima Hamas bahwa adalah sejumlah besar pasukan Israel tewas dan luka-luka ketika pertamai melakukan serangan darat ke Jalur Gaza. Pimpinan Hamas ini menegaskan bahwa perang di tiga titik darat perbatasan Gaza oleh Israel menghadapi perlawanan sengit dari perlawanan Palestina. Faksi-faksi perlawanan Palestina sudah siap menghadapi serbuan darat Israel ke Jalur Gaza.

Sejumlah media Israel menyebutkan bahwa lima serdadu Israel tewas dan lebih dari 29 dari mereka luka-luka dalam sebuah peristiwa ledakan besar di perkampungan Zaitun utara Jalur Gaza. Perlawanan Palestina menyebutkan bahwa ledakan itu dari sebuah bom milik mereka seberat 50 kg.

Mengawali serangan darat Israel, Batalion Izzudin Al-Qassam menyerukan kepada pejuang Palestina untuk memberbanyak doa dalam menghadapi serangan Israel. Mereka mengancam Israel akan memberikan nasib sulit. Al-Qassam menegaskan bahwa Israel mulai mendekat perangkat darat yang dipasang oleh perlawanan Palestina.

Al-Qassam juga menegaskan bahwa mereka membutuhkan doa dari warga Palestina untuk perlawan agar mampu memukul mundur pasukan Israel dair Jalur Gaza. Warga Jalur Gaza di kampung Zaitun menegaskan bahwa perang antara perlawanan Palestina dan Israel berlangsung sangat sengit. Meski pasukan Israel dilengkapi dengan senjata lengkap dan dikawal oleh pesawat udara dan bom cahaya namun pasukan darat Israel tidak bisa maju karena perlawanan pejuang Palestina yang begitu sengit.



Selalu tidak ada habisnya! Mungkin, kata ini ini tepat terkait kiprah Israel yang cenderung diskriminatif sejak mereka merebut tanah Palestina dengan mendirikan negara Israel pada 1948. Aksi-aksi Zionisme Yahudi ini, sebenarnya bisa dikategorikan sebagai gerakan terorisme.

Definisi terorisme memang tidak ada yang baku hingga hari ini. Beberapa definisi dari Wikipedia Indonesia, bisa kita kutip seperti di bawah ini. Menurut Black’s Law Dictionary, “Terorisme adalah kegiatan yang melibatkan untur kekerasan atau yang menimbulkan efek bahaya bagi kehidupan manusia yang melanggar hukum pidana (Amerika atau negara bagian Amerika), yang jelas dimaksudkan untuk: a). mengintimidasi penduduk sipil. b). mempengaruhi kebijakan pemerintah. c). mempengaruhi penyelenggaraan negara dengan cara penculikan atau pembunuhan.”

Laqueur (1999), setelah mengkaji lebih dari seratus definisi terorisme, menyimpulkan adanya unsur yang paling menonjol dari definisi-definisi tersebut, yaitu bahwa ciri utama dari terorisme adalah dipergunakannya kekerasan atau ancaman kekerasan. Sementara motivasi politis dalam terorisme dangat bervariasi, karena selain bermotif politis, terorisme seringkali dilakukan karena adanya dorongan fanatisme agama.

AC. Manullang mendefinisikan, “Terorisme adalah suatu cara untuk merebut kekuasaan dari kelompok lain, dipicu antara lain karena adanya pertentangan agama, ideologi, dan etnis serta kesenjangan ekonomi, serta tersumbatnya komunikasi rakyat dengan pemerintah, atau karena adanya paham separatisme dan ideologi fanatisme.”

Jika dilihat dari tiga definisi ini, maka tindakan kaum zionis dalam upaya merebut tanah Palestina dengan mengusir, menyiksa, hingga membantai warga sipil di Palestina, maka hal itu termasuk dalam kategori terorisme. Lantas, bagaimana dengan perjuangan orang Palestina atas pendudukan Israel ,

apakah juga disebut terorisme?

Ada yang beda di sini antara terorisme dengan perjuangan perlawanan atas penjajahan bangsa lain. Dalam Resolusi PBB Nomor 3103, seperti dikutip dari Haitsam Al-Kailani, dalam buku “Siapa Teroris

Dunia?” salah satu point penting yang ditekankan disitu adalah, “Setiap bentuk perjuangan bangsa yang berada di bawah jajahan kekuatan imperialis, kekuatan asing, dan pemerintahan rasis untuk mewujudkan kemerdekaan dan mempertahankan hak menentukan nasib sendiri adalah perjuangan yang sah dan sesuai dengan prinsip-prinsip hukum internasional.” Dari resolusi ini bisa dipahami bahwa perjuangan bangsa Palestina yang ingin memerdekakan dirinya dari imperialisme Zionisme Israel , tidak termasuk dalam kategori terorisme.

Apa sebenarnya motivasi Israel dalam terorismenya? Setidaknya, ada motivasinya dua:

Pertama, Penjajahan. Untuk kembali ke tanah yang dijanjikan, menurut keyakinan Yahudi tidak dapat dilaksanakan kecuali dipimpin oleh Al-Masih sang juru selamat, bukan dengan gerakan politik seperti zionisme internasional. Inilah penentangan dari golongan Yahudi sendiri ketika ada gerakan untuk kembali ke tanah Palestina lewat organisasi zionis. Akan tetapi, gerakan zionisme tetap bersikukuh untuk kembali ke tanah yang menurut mereka dijanjikan Tuhan kepada mereka. Untuk kembali, berarti perlu kerjasama dengan unsur lain. Di sinilah motif penjajahan kaum zionis.
Pengamat zionisme, Dr. Haitsam Al-Kailani menyebut gerakan imperialisme ini dengan kata

”Imperialisme Pendudukan.” Ia kemudian mendefinisikannya sebagai, ”Memindahkan penduduk negara imperialis ke wilayah jajahan mereka dan membangun koloni-koloni di tempat baru tersebut tanpa memperhatikan hak-hak penduduk asli.” Rencana ini, membuat penduduk asli akan rentan terhadap tindakan terorisme, terutama pengusiran dan pembantaian. Dan, jika mereka tetap tinggal di koloni tersebut, maka mereka akan menerima perlakuan diskriminatif dan rasis tanpa memperdulikan hak-hak menentukan nasib sendiri. Inilah yang terjadi di Palestina ketika zionisme menyerang dan merampas tanah-tanah mereka.

Motivasi imperialisme ini juga didukung oleh Prancis ketika Napoleon Bonaparte melancarkan serangannya ke Mesir dan Syiria (20 April 1799), sekitar 118 tahun sebelum adanya Deklarasi Balfour.

Bonaparte berkata, ”Wahai Bani Israel, wahai bangsa yang terpilih, yang tidak ada kekuatan manapun yang mampu menghapus nama dan keberadaan kalian di muka bumi. Kalian hanya kehilangan tanah leluhur...Prancis menawarkan kepada kalian warisan Israel saat ini juga, di luar berbagai perkiraan yang ada. Wahai para pewaris sah Palestina, kami bangsa yang tidak pernah memperjualbelikan manusia dan negeri...menyeru kalian bukan dengan tujuan menguasai warisan kalian tetapi untuk mengembalikan warisan kalian dengan jaminan, dukungan dan perlindungan penuh kami dari setiap penyusup.”

Motivasi imperialisme kaum zionis ini juga ditegaskan oleh Maxim Roudson dengan ucapannya,

”Pembentukan negara Israel di Palestina adalah salah satu rangkaian gerakan ekspansi besar-besaran yang dilakukan Eropa dan Amerika pada abad ke-19 dan 20 untuk menduduki dan menguasai aspek ekonomi dan politik bangsa-bangsa lain.”
Motivasi ini semakin dikuatkan lagi dengan pernyataan dari tokoh gerakan zionisme sendiri, yaitu

Theodor Herzl yang berkata, ”Kita akan membangun benteng untuk melindungi kepentingan Eropa di Asia yang menjadi benteng peradaban yang kokoh menghadapi barbarisme.” Dari kalimat ini menandakan bahwa zionisme sebagai perpanjangan tangan dari imperialisme, untuk menghadapi bangsa-bangsa Timur adalah sebuah fakta nyata.

Kedua, Rasisme. Mempercayai bahwa ras-nya lebih unggul dari bangsa-bangsa lain di dunia ini adalah salah satu karakter dari gerakan zionis. Ini kita kenal dengan nama rasisme. Hal ini didasarkan pada paham bahwa bangsa lain, selain Yahudi—termasuk orang Arab-Palestina—adalah tergolong kaum ’goyyim’ yang lebih rendah derajatnya dari manusia, dan karenanya menurut kaum Yahudi, kaum ’goyyim’ tidak boleh dan tidak dapat diperlakukan sebagai manusia.
Berdasarkan prinsip rasis ini, menurut Z.A. Maulani (2002), dalam bukunya Zionisme: Gerakan

Menaklukkan Dunia, kaum Yahudi menghalalkan segala cara, termasuk teorisme sebagai modus operandi utama untuk membangun negara Yahudi. Perihal rasisme ini, Perserikatan Bangsa-Bangsa (PBB) bahkan pernah mengeluarkan Resolusi No. 3379-D/10/11/75 menyatakan bahwa ”Zionisme adalah Gerakan Rasisme.” Resolusi ini dalam perjalanan sejarahnya hanya bisa bertahan selama 15 tahun. Setelah Perang Teluk berakhir pada tahun 1991, atas desakan Amerika Serikat, resolusi tersebut dicabut.

Motivasi keunggulan Yahudi juga diambil dari teori seleksi alam-nya Darwin. Ini dilakukan agar rasisme ini dapat diterima oleh banyak kalangan. Dalam buku Roma dan Jerussalem karya Moses Hess, salah seorang pakar ilmu ras menulis bahwa ras Yahudi adalah ras yang murni dan suci. Dalam buku ini, Hess juga menjelaskan dengan pendekatan ”ilmu tentang manusia dan kebudayaannya” atau antropologi.

Jadi, rencana kembalinya bangsa Yahudi ke tanah Palestina, salah satu motifnya adalah untuk menjaga kemurnian ras Yahudi dalam sebuah tanah yang memang menurut kaum Yahudi telah dijanjikan Tuhan kepada mereka.

Kedua motivasi di atas, kemudian membuahkan aksi-aksi yang malah bisa diketegorikan sebagai tindak terorisme, seperti pembunuhan, diskriminasi dalam pelayanan sosial, air bersih, pendidikan, perumahan, bahkan pembantaian seperti yang terjadi di Shabra dan Shatilla. Artinya bahwa, selama

Israel masih menjajah tanah Palestina yang bukan merupakan haknya, maka negara tersebut masih bisa disebut sebagai tindak terorisme negara. (Yanuardi Syukur, Mahasiswa S2 Politik dan Hubungan Internasional di Timur Tengah, PSTTI Universitas Indonesia, sang_musafir@yahoo.com)
Dikutip Dari Cyber Sabili

Pages

http://warnet-unet.blogspot.com. Diberdayakan oleh Blogger.

Popular Posts

Followers

Recent Posts

Blogger Tricks